Partager cette question

Désinfection
Juste une indication

Je viens d'avoir norton antivirus 2003 et j'aimerais le desactiver pour executer un programme (il le reconnais en virus alors qu'il n'y en pas pas j'en suis sûr) enfin bon j'arrive pas à le désactiver. On peut pas le desactiver avec les racourcis en bas à droite, on peut pas le desactiver avec ctrl alt suppr norton fin de tache, il est deja enlevé du menu demarrer demarrage.
Alors is vous savez comment on le desactive
Postée le 22/02/2003 à 19h23
Black-Bird
Black-Bird
Black-Bird
Membre
Black-Bird
Solution
Partager cette réponse
Répondu le 22/02/2003 à 21h44 - Elue le 22/02/2003 à 21h44 par bibe
0
bibe
bibe
bibe
Membre
bibe
Tu supprimes norton, tu installes ton programme, et tu remets norton après pour voir si ça résoud ton problème......
10 réponse(s)
Partager cette réponse
Répondu le 22/02/2003 à 19h28
0
bibe
bibe
bibe
Membre
bibe
Salut, j'ai norton 2003 et en faisant un clic droit sur l'icône en bas à droite de l'écran et en mettant "désactiver auto-protect", ça fonctionne !
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 22/02/2003 à 19h29
0
bibe
bibe
bibe
Membre
bibe
Pardon, me suis trompé, ce n'est pas une proposition mais un commentaire :-)....
Partager cette réponse
Répondu le 22/02/2003 à 19h30
0
Black-Bird
Black-Bird
Black-Bird
Membre
Black-Bird
Comme je le disais en faisant clique droit j'ai ungroup icon mais rien d'autre
Partager cette réponse
Répondu le 22/02/2003 à 19h33
0
bibe
bibe
bibe
Membre
bibe
Je ne trouve pas ça très normal, essayes de le désinstaller et de le reinstaller pour voir si ça va mieux....
Partager cette réponse
Répondu le 22/02/2003 à 19h35
0
Black-Bird
Black-Bird
Black-Bird
Membre
Black-Bird
Deja fais toujours rien mais comment on fais sans l'icone en bas à droit
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 22/02/2003 à 19h49
0
bibe
bibe
bibe
Membre
bibe
il faut que tu le réinstalles pour avoir au moins le programme dans "démarrer"...
une fois que c'est fait, tu cliques sur "démarrer","programmes","norton antivirus 2003", et là dans "options" tu enlèves "activer auto-protect"....
Partager cette réponse
Répondu le 22/02/2003 à 20h21
0
Black-Bird
Black-Bird
Black-Bird
Membre
Black-Bird
non toujours rien
Partager cette réponse
Répondu le 23/02/2003 à 01h59
0
aspu95
aspu95
aspu95
Membre
aspu95
salut
tu clic droit sur l'icone de la barre de taches/ouvrir norton antivirus/ options... et la tu decoches "activer auto-protect" normalement ça doit le faire
@+
Partager cette réponse
Répondu le 23/02/2003 à 11h15
0
Black-Bird
Black-Bird
Black-Bird
Membre
Black-Bird
Merci dsl t'a pas vraiment resolu le probleme mais j'ai trouver :-)
Partager cette réponse
Répondu le 22/02/2003 à 21h44 - Elue le 22/02/2003 à 21h44 par bibe
0
bibe
bibe
bibe
Membre
bibe
Tu supprimes norton, tu installes ton programme, et tu remets norton après pour voir si ça résoud ton problème......
Aidez SOSOrdi.net !

Questions relatives /

Blog

Copyright © Association SOSOrdi.net 1998-2022 - v8.32.1