Partager cette question

Matériel Triangle jaune mais quand même internet

Bonjour, depuis quelques jours j'ai un petit triangle jaune pas d'accès internet, que je sois en wifi ou en direct rj45 c'est pareil. Ce qui est bizarre c'est que mon internet fonctionne très bien puisque je suis en train d'écrire ce message. J'ai redémarré la box et le pc ça change rien ??
Par contre je n'ai plus ce triangle si je me connecte en wifi ailleurs que chez Free (j'ai un réseau sfr à porté chez mon voisin)
[URL= mini_275536reseau.jpg]http://www.hostingpics.net/viewer.php?id=275536reseau.jpg]mini_275536reseau.jpg [/URL] [/url]

Une solution ?

Postée le 09/09/2013 à 12h49
cris83
cris83
cris83
Membre
  • Questions résolues de cris83
  • Profil de cris83
cris83
Solution
Partager cette réponse
Répondu le 11/09/2013 à 14h33 - Elue le 11/09/2013 à 14h33 par bird
0
bird
bird
bird
Membre
  • Questions résolues de bird
  • Profil de bird
bird
  • Dépanneur, Dépanneuse de choc
A ton service cris83 dans ce cas tu pourras clôturer ta question , merci.

Bonne après-midi.
29 réponse(s)
« < 1
Partager cette réponse
Répondu le 09/09/2013 à 13h41
0
bird
bird
bird
Membre
  • Questions résolues de bird
  • Profil de bird
bird
  • Dépanneur, Dépanneuse de choc
Bonjour cris83

As-tu essayé de te déconnecter et ensuite de rétablir la connexion avec ta Freebox ?

Tu es bien en ip automatique ?
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 09/09/2013 à 13h57
0
cris83
cris83
cris83
Membre
  • Questions résolues de cris83
  • Profil de cris83
cris83
Oui comme je l'ai mis dans mon post (J'ai redémarré la box et le pc ça change rien) Ma config n'a pas changé, elle est la même depuis des mois donc aucun changement de ma part, cet icone est apparu du jour au lendemain !!!
Partager cette réponse
Répondu le 09/09/2013 à 15h24
0
bird
bird
bird
Membre
  • Questions résolues de bird
  • Profil de bird
bird
  • Dépanneur, Dépanneuse de choc

Tu as quel modèle de Freebox la V5 ou la V6 ?

Est-elle en mode routeur ?

Ton problème ressemble plus à un bug de Windows puisque le pc obtiens une connexion internet.

Déconnecte toi de la box avec le pc ensuite étblie de nouveau la connexion et dis moi si ce triangle est toujours là.

Ce que tu peux faire c'est supprimer les réseaux sur lesquels ton pc s'est déjà connecter suis ce lien.

http:///gerer_connexion_wifi_seven.php

Essaye aussi de débrancher au moins deux minutes ta box ensuite rebranche là.

Partager cette réponse
Répondu le 09/09/2013 à 17h50
0
cris83
cris83
cris83
Membre
  • Questions résolues de cris83
  • Profil de cris83
cris83
C'est la V6, je me suis déjà déconnecté, j'ai redémarré box et pc, j'ai changé de rj45 et le seul moyen de ne pas avoir ce triangle c de me connecter en wifi chez le voisin (sfr).
Bon après c'est juste par curiosité car ça ne m’empêche pas d'aller sur le net.
Partager cette réponse
Répondu le 09/09/2013 à 18h23
0
bird
bird
bird
Membre
  • Questions résolues de bird
  • Profil de bird
bird
  • Dépanneur, Dépanneuse de choc
Question idiote mais je l'a pose quand même quand tu fais un essai en wifi le câble ethernet est bien débrancher ?

Idem pour la câble ethernet lorsque tu es en wifi le câble est bien débrancher ?
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 09/09/2013 à 19h57
0
cris83
cris83
cris83
Membre
  • Questions résolues de cris83
  • Profil de cris83
cris83
je viens d'essayer en wifi chez moi pas chez le voisin mais avec
le câble débranché et pas de triangle.
Partager cette réponse
Répondu le 09/09/2013 à 20h48
0
bird
bird
bird
Membre
  • Questions résolues de bird
  • Profil de bird
bird
  • Dépanneur, Dépanneuse de choc
Si tu te connectes il ne faut utiliser qu'une seule connexion à la fois c'est à dire wifi ou ethernet.

En ethernet uniquement as-tu encore le triangle ?
Partager cette réponse
Répondu le 09/09/2013 à 22h31
0
cris83
cris83
cris83
Membre
  • Questions résolues de cris83
  • Profil de cris83
cris83
Par câble, wifi désactivé, y a le triangle.
Wifi activé, câble débranché, pas de triangle.
Partager cette réponse
Répondu le 09/09/2013 à 22h41
0
bird
bird
bird
Membre
  • Questions résolues de bird
  • Profil de bird
bird
  • Dépanneur, Dépanneuse de choc

Tu vas suivre ce lien http://support.microsoft.com/kb/299357/fr à partir de "Utiliser une méthode manuelle pour réinitialiser TCP/IP pour Windows Vista et Windows 7".

Partager cette réponse
Répondu le 09/09/2013 à 23h18
0
cris83
cris83
cris83
Membre
  • Questions résolues de cris83
  • Profil de cris83
cris83
c'est fait,TCP/IP réinitialisé pc redémarré triangle toujours présent !!!
Aidez SOSOrdi.net !
« < 1

Questions relatives /

Blog

Copyright © Association SOSOrdi.net 1998-2021 - v8.23.0