Partager cette question

Internet ASUS Eee PC 1008P (navigation super lente)

Bonjour à tous et d'avance merci pour votre aide.

J'ai acquis depuis un bon moment un mini PC Asus EEE PC 1008P (Karim Rachid edition).

Depuis peu, le PC rame énormément lorsque je surfe sur des pages WEB. Cela prend plus de 2 voire 3 minutes avant que la page ne s'affiche.

J'ai réalisé beaucoup de manipulation telles que:

- nettoyage des disques durs. J'ai libérer beaucoup d'espace en supprimant des films, photos, etc.
- analyse spybot: il a effacé quelques intrus
- analyse malwarebytes: idem
- analyse Emsisoft anti-malware

Malgré tout, le problème persiste.

Je suis un peu désemparé et je ne vois le bout du tunnel.

Avez-vous des idées pour moi?

Je ne suis pas un pro mais j'ai eu mes heures de gloire par le passé en informatique cependant, ça évolue tellement vite que je suis un peu dépassé désormais.

Merci d'avance pour toute votre aide.

Au plaisir de vous lire.
Postée le 01/07/2013 à 16h17
noizergd
noizergd
noizergd
Membre
  • Questions résolues de noizergd
  • Profil de noizergd
noizergd
Solution
Partager cette réponse
Répondu le 10/07/2013 à 18h48 - Elue le 10/07/2013 à 18h48 par zaede
0
zaede
zaede
zaede
Membre
  • Questions résolues de zaede
  • Profil de zaede
zaede

Re, le problème provient d'un svchost en effet, voire le troisieme lien et 50% des ressources processeur consommé

Télécharger sur le bureau RogueKiller (by tigzy)
http://www.sur-la-toile.com/RogueKiller/
Quitter tous les programmes
Lancer RogueKiller.exe.
Attendre que le Prescan ait fini ...
Cliquer sur Scan. Cliquer sur Rapport et copier coller le contenu du notepad

20 réponse(s)
« < 1
Partager cette réponse
Répondu le 01/07/2013 à 16h19
0
noizergd
noizergd
noizergd
Membre
  • Questions résolues de noizergd
  • Profil de noizergd
noizergd
Info complémentaire: le pc tourne tout à fait normalement. Juste la navigation qui pose problème.

Mes autres PC utilise le même réseau domestique et là aucun problème.

Antivirus est Avast et mis à jour. Toute autre mise à jour est effectuée.
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 01/07/2013 à 16h21
0
noizergd
noizergd
noizergd
Membre
  • Questions résolues de noizergd
  • Profil de noizergd
noizergd

Voici les spec:

Operating System Windows® 7 Starter Authentique
Display 10.1" à rétroéclairage LED, écran WSVGA (résolution 1024x600)
CPU & Chipset Intel® Atom™ N450
Memory DDR2 SO-DIMM 1GB
Wireless Data Network WLAN 802.11b/g/n @2.4GHz
BluetoothV2.1 + EDR*

*Optional
Storage 250Go/320Go 2.5” SATA2 HDD 5400rpm
500Go ASUS WebStorage*

*Espace de stockage WebStorage 500 Go gratuit pendant une période d'un an. Visitez le site www.webstorage.com pour plus de détails. Les caractéristiques sont sujettes à des modifications sans préavis.
Camera 1.3M Pixels
Audio CODEC Audio haute définition
Haut-parleurs stéréo
Microphone numérique
Input / Output 1 x connecteur Mini VGA
2 x USB 2.0
1 x LAN RJ-45
2 x Jack Audio (écouteurs / Mic-in)
Lecteur de cartes : MMC/SD(SDHC)
Battery Batterie Li-polymère fine et respectueuse de l'environnement, autonomie de 6hrs*

*L'autonomie réelle dépend de la configuration du système, de l'utilisation et du modèle du produit. Pour plus d'informations, visitez ce site. Le test d'autonomie a été réalisé sur une machine équipée du système d'exploitation Windows® 7 et a été mesuré avec MobileMark® 2007.

Partager cette réponse
Répondu le 01/07/2013 à 16h35
0
noizergd
noizergd
noizergd
Membre
  • Questions résolues de noizergd
  • Profil de noizergd
noizergd
Dernière information: mon indice de performance dans le centre de maintenant est de 1,9 et est défini par l'indice de performance le plus bas, c'est à dire, celui de mon processeur.

En gros:

Processeur: 1,9
Mémoire vive: 4,4
Graphique: 3,0
Graphique de jeu: 3,0
Disque dur: 5,8

J'ai déjà désactiver certaines option graphique pour au niveau windows pour regagner un peu de performance mais je ne crois pas que le problème vient de là.
Partager cette réponse
Répondu le 01/07/2013 à 16h53
0
bird
bird
bird
Membre
  • Questions résolues de bird
  • Profil de bird
bird
  • Dépanneur, Dépanneuse de choc

Bonjour noizergd et bienvenu sur SosOrdi

Première question sur le site et déjà trois post à la suite :ouch:

Attention à la charte du site :

Citation :
Sont strictement interdits

Le flood (plusieurs messages postés à la suite de l'autre en peu de temps)

Tu peux rééditer ton dernier post pour cela il faut utiliser le petit crayon bleu qui se trouve dans les icônes qui apparaissent lorsque tu exposes un problème,il se trouve entre le petit écran et les bulles.


Bon passons à ton problème pour savoir de quelle infection subit ton pc suis ce lien ZHPDiag : Générer un rapport et poste le rapport demander.

Attention ce rapport doit être poster uniquement en lien].
Partager cette réponse
Répondu le 01/07/2013 à 21h25
0
noizergd
noizergd
noizergd
Membre
  • Questions résolues de noizergd
  • Profil de noizergd
noizergd

Bonsoir et merci pour le rappel à l'ordre. J'y veillerai.

Voici le lien pour ZHP: http://www.partage-facile.com/5KF828BRRA/zhpdiag.txt.html

Je m'étonne de voir encore Babylon toolbar, Google chrome, media get, need for speed, PS3 media center, toolbar ASK car j'avais désinstallé tout cela normalement...

Merci pour votre aide.

Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 02/07/2013 à 18h23
0
zaede
zaede
zaede
Membre
  • Questions résolues de zaede
  • Profil de zaede
zaede

Bonjour noizergd

Étape 1

Télécharge Junkware Removal Tool sur le bureau:
http://www.bleepingcomputer.com/download/junkware-removal-tool/

Sous XP, double-clique sur l'icône et presse une touche lorsque cela sera demandé.

Sous Vista/7/8, clic droit/exécuter en temps qu'administrateur.

Si l'antivirus fait des siennes: désactive-le provisoirement. Si tu ne sais pas comment faire, reporte-toi à cet article.

Poste le rapport généré à la fin de l'analyse.

NB: Le bureau disparaitra un instant, c'est normal.


Étape 2

Télécharge AdwCleaner ( d'Xplode )
http://general-changelog-team.fr/telechargements/logiciels/viewdownload/75-outils-de-xplode/28-adwcleaner
Enregistre ce fichier sur le bureau et pas ailleurs

Double clique sur AdwCleaner.exe qui est sur le bureau.
Pour Vista et Seven fais un clic droit sur le fichier téléchargé et Exécuter en tant qu'administrateur

Clique sur Suppression laisse l'outil travailler
Le scan terminé, le bloc notes s'ouvrira avec le résultat du scan. Poste son contenu en lien dans ta prochaine réponse.
Le rapport est également sauvegardé sous C:\AdwCleaner[S1].txt



Étape 3

- Poste un nouveau ZHPDiag via cjoint



Tu as trois rapports à poster via cjoint

Partager cette réponse
Répondu le 05/07/2013 à 11h47
0
noizergd
noizergd
noizergd
Membre
  • Questions résolues de noizergd
  • Profil de noizergd
noizergd

Voici

ADW: http://cjoint.com/?0GflUwUEILw
(Petite précision, je l'avais fait une première fois et il avait effectivement encore supprimé certaines choses mais j'avais oublié de sauvegarder le rapport, pensant que c'était fait automatiquement- -> j'ai refait un nouveau scan mais là, évidemment plus rien)
JRT: http://cjoint.com/?CGflVk50KkJ
http://cjoint.com/?CGflVPUTMSR
(Surprise au niveau de la récupération de la RAM, je passe de 13 à 39 %?!?)

Bon sur ce, ca avait l'air d'aller mieux. J'ai relancé la machine et retesté le tout mais le problème est réapparu. Grosse lenteur!

Toutefois, j'ai refait un ZHP pour voir si au niveau RAM, quelque chose avait changé après le redémarrage et rien apparemment, mémoire à 33%.

Après avoir refait un ZHP, comme par miracle, la lenteur avait disparu? Comment cela se fait-il?

Je redémarre la machine à nouveau (après l'avoir éteinte complètement) et là, le problème revient..., je suis un peu dérouté..

Merci pour ton retour

Partager cette réponse
Répondu le 05/07/2013 à 21h09
0
zaede
zaede
zaede
Membre
  • Questions résolues de zaede
  • Profil de zaede
zaede
Bonjour noizergd
Cela peut etre du a l'antivirus
Ce dernier analyse au lancement de la machine et cela peut durer une dizaine de minute avant de redonner la main
Lance le gestionnaire des taches
Ctrl alt suppr
Ouvrir le gestionnaire de taches
Aller dans Processus
Clique deux fois sur l'onglet Processeur
Verifie quels sont les deux trois processus qui monopolisent le plus le processeur en pourcentage
Marque ces processus ici
Partager cette réponse
Répondu le 06/07/2013 à 07h58
0
iom363
iom363
iom363
Membre
  • Questions résolues de iom363
  • Profil de iom363
iom363
Bonjour,

c'est "Avast" ton sois-disant "Antivirus" qui est la cause de ton problème !
Télécharge le désinstallateur sur le site officiel Avast puis démarre l'ordinateur en mode sans échec pour supprimer ce programme qui crée de gros problème dans beaucoup d'ordinateurs et installe "Microsoft Security Essential" ( gratuit aussi ! ) qui lui ne créera pas de conflit et en plus bien plus efficace contre les attaques virales actuelles que la plus-part des autres antivirus ( même payant ! ). ;)

NB: Si tu veux encore accélérer le fonctionnement de ton EeePC, remplace le disque-dur par un SSD ( évidement il faudra réinstaller Windows, mais ça transforme totalement l'ordinateur : ta 2CV se transforme en BMW ) :bounce:
Partager cette réponse
Répondu le 07/07/2013 à 09h29
0
noizergd
noizergd
noizergd
Membre
  • Questions résolues de noizergd
  • Profil de noizergd
noizergd

Bonjour et merci pour vos réponses.

J'ai bien suivi vos indications et j'ai désinstallé avast mais rien n 'y fait. Le PC rame toujours en navigation.

Sur le EEE PC d'asus, on a un bouton pour accéder à Asus Express Gate. C'est un environnement d'accès rapide à certaines options telles que la navigation via Splashtop Browser ou encore les photos.etc.

Et bien là, surprise, j'utilise cet environnement et pas de problème de lenteur internet...

Le problème doit venir d'un programme (autre queavast car ici plus installé) qui mange mes ressources mais je ne vois pas lequel...

Voici deux liens avec mes processus en cours:

http://cjoint.com/?CGhjS0bDfyr
et
http://cjoint.com/?CGhjTQeZrSg

Aidez SOSOrdi.net !
« < 1

Questions relatives /

Blog

Statistiques

1
Utilisateur(s) actif(s)
19
Utilisateur(s) non-connecté(s)
105 444
Questions
1 046 871
Réponses
107 184
Membres

Nouveau compte

I love SOS !
0,43 €
collectés sur 78,00 €
1 %
13
Jours restants
1
Participation
Paypal

Les indispensables

Sondage
La publicités dans les jeux vidéos arriveraient d'ici fin 2021 : qu'en pensez-vous ?
  • On joue à quoi : absolument contre, cela n'a rien à faire là !
    64%
  • Mode petit joueur : relativement contre. Il faut voir les types de formats-contenus et leur récurrence !
    4%
  • Mode veille : je suis prêt(e) à mettre le prix (abonnement) pour les occulter !
    2%
  • On attend quoi : absolument pour, il était temps !
    4%
  • Ne sait pas, pas d'opinion
    23%

Tags populaires

Copyright © Association SOSOrdi.net 1998-2021 - v8.26.0