Partager cette question

Windows
Démarrage de l'ordinateur

Bonjour,

Il m'arrive régulièrement quand je démarre l'ordinateur d'avoir cet affichage sans savoir pourquoi.

https://www.cjoint.com/c/LJhiA1IK8Wo

Merci pour vos aides.

Postée le 07/10/2022 à 10h27
Modifié le 07/10/2022 à 14h49 par bird
pathom
pathom
pathom
Membre
pathom
Payez-nous un café !
140 réponse(s)
« < 1 ...
Partager cette réponse
Répondu le 07/10/2022 à 11h12
0
bird
bird
bird
Membre
bird
  • Dépanneur, Dépanneuse de choc
  • Auto-diplômé(e) SOS
  • SOS Runner : Solutionna Tomorrow

Bonjour @pathom  ,

Ce que tu vois c'est le chargement du bios .
Es ce que tu es obligé d'appuyer sur la touche F1 pour arriver sur W 11 ?

Si c'est le cas applique ceci:

Cliquez sur démarrer, puis exécuter, tapez msconfig. Cliquez sur BOOT.INI et cochez NoGuiBoot.
Cliquez sur ok et redémarrez.

Modifié le 07/10/2022 à 11h19 par bird
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 07/10/2022 à 13h51
0
pathom
pathom
pathom
Membre
pathom
  • Connexion régulière
Ca ne fait que depuis quelques jours et pour répondre à la question.

Pour démarrer windows 11 j'appuie sur la F2 et ça marche. Je n'ai jamais essayé la F1.
Modifié le 07/10/2022 à 13h52 par pathom
Partager cette réponse
Répondu le 07/10/2022 à 14h48
0
bird
bird
bird
Membre
bird
  • Dépanneur, Dépanneuse de choc
  • Auto-diplômé(e) SOS
  • SOS Runner : Solutionna Tomorrow
Oui je me suis trompé de touche c'est bien F2.

Vas dans le bios en appuyant sur la touche F1 quand tu vois cet écran et regarde si le dd est bien en premier dans le boot (démarrage du pc) .

Tu n'as pas fait de modification sur ton pc pour avoir cette fenètre ?
Partager cette réponse
Répondu le 07/10/2022 à 16h36
0
pathom
pathom
pathom
Membre
pathom
  • Connexion régulière
Non aucune modification c'est pourquoi je suis surpris.
Pour aller dans le bios, il faut appuyer sur la touche sup me semble-t'il c'est ça ?
Partager cette réponse
Répondu le 07/10/2022 à 16h58
0
bird
bird
bird
Membre
bird
  • Dépanneur, Dépanneuse de choc
  • Auto-diplômé(e) SOS
  • SOS Runner : Solutionna Tomorrow
@pathom  

Suis ce que t'indique ton écran F1 pour aller dans le bios ou la touche "Supp" a tapoter au démarrage .
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 07/10/2022 à 20h13
0
pathom
pathom
pathom
Membre
pathom
  • Connexion régulière

Je ne vois pas boot. ini. J'ai la fenêtre configuration du système qui s'affiche

https://www.cjoint.com/c/LJhsnrHxpPo

J'ai cliqué sur tous les onglets sans trouver.

https://www.cjoint.com/c/LJhsxDZCUAo (boot bios)

Modifié le 07/10/2022 à 20h24 par pathom
Partager cette réponse
Répondu le 07/10/2022 à 21h02
0
bird
bird
bird
Membre
bird
  • Dépanneur, Dépanneuse de choc
  • Auto-diplômé(e) SOS
  • SOS Runner : Solutionna Tomorrow

Bonsoir @pathom  ,

Déjà ta première capture n'a rien a voir avec ce que je t'ai demander .

Pour ta deuxième capture on voit bien que dans l'option 1 le dd est en premier dans le boot donc normal .

Après ce n'est peut être pas le F2 qui pose problème mais le F1 .
 Pour aller dans le bios tu as utilisé la "Supp" ou la touche F2 ?

Modifié le 07/10/2022 à 21h07 par bird
Partager cette réponse
Répondu le 07/10/2022 à 21h11
0
pathom
pathom
pathom
Membre
pathom
  • Connexion régulière
la touche suppr. pour aller au bios.

Ce soir je n'avais pas le choix car le pc a démarré normalement sans cet affichage.

Désolé pour la capture qui n'a rien a voir avec la question que vous m'avez demandé. Ceci écrit je n'ai pas trouvé boot.ini
Partager cette réponse
Répondu le 07/10/2022 à 21h15
0
bird
bird
bird
Membre
bird
  • Dépanneur, Dépanneuse de choc
  • Auto-diplômé(e) SOS
  • SOS Runner : Solutionna Tomorrow
Citation :
Ceci écrit je n'ai pas trouvé boot.ini

toujours rien a voir avec ton problème ne mélange pas tout 
Attends un peu si le problème se pose de nouveau ,si cela arrive appuie sur la touche F2 et non la touche "Supp" pour vérifier le boot 
Partager cette réponse
Répondu le 07/10/2022 à 21h22
0
pathom
pathom
pathom
Membre
pathom
  • Connexion régulière
"Cliquez sur démarrer, puis exécuter, tapez msconfig. Cliquez sur BOOT.INI et cochez NoGuiBoot.
Cliquez sur ok et redémarrez.

C'est votre première réponse donc à mon avis ça a quand même à voir avec ce que vous m'avez demandé.
Aidez SOSOrdi.net !
« < 1 ...

Questions relatives /

Blog

Statistiques

0
Utilisateur(s) actif(s)
30
Utilisateur(s) non-connecté(s)
105 876
Questions
1 051 304
Réponses
107 364
Membres

Nouveau compte

I love SOS !
15,00 €
collectés sur 78,00 €
20 %
21
Jours restants
1
Participation
Paypal

Les indispensables

Sondage
L'été qui s'achève... les résolutions ou espèrances de la Rentrée technologique 2022 :
  • Mode J'ai pas le temps, mon esprit est ailleurs : le travail, le travail et un peu de dodo (productivité accrue)
    29%
  • Mode flexion-extension : pouvoir jouer aux jeux vidéos annoncés ou à venir (démos)
    41%
  • Mode lecture : du streaming, du sVOD et un peu de travail
    5%
  • Mode investissement : acheter des nouveaux terminaux pour le travail et / ou le plaisir
    5%
  • Pas d'opinion, d'avis : avant de "rentrée" il faudrait pouvoir sortir !
    17%

Tags populaires

Copyright © Association SOSOrdi.net 1998-2022 - v8.41.0