Partager cette question

Windows
Question fermée Mon PC ne s'allume plus

Bonjour , cela fait un peu plus d'un mois que mon PC démarre plus parfois je parvient à l'allumer tout fonctionne correctement( jeux, YouTube, etc...) mais une fois que je l'éteint le soir je n'arrive plus à l'allumer le lendemain quand je parvient à l'allumer l'heure est changer je me suis dit que sa pourrait venir de la pile bios je l'ai donc changer mais j'ai toujours le même problème Jai déjà tester les disque réinstallation de Windows etc...
Fermée avec la note :
clôture automatique de la question
Postée le 22/06/2021 à 14h35
Fermée le 09/08/2021 à 00h00 par Robot SOSOrdi
Lucas PHILETAS
Lucas PHILETAS
Lucas PHILETAS
Membre
Lucas PHILETAS
Payez-nous un café !
18 réponse(s)
« < 1
Partager cette réponse
Répondu le 22/06/2021 à 15h56
0
bird
bird
bird
Membre
bird
  • Dépanneur, Dépanneuse de choc
  • Auto-diplômé(e) SOS
  • SOS Runner : Solutionna Tomorrow
Bonjour et bienvenue sur le forum Lucas PHILETAS ,

La première chose à tester c'est l'alimentation , l'as-tu fait ?

Elle montre peut-être des signes de faiblesses.

Vérifie aussi la connexion de tout les câbles.


Quel âge a ce pc ?

Le dernier dépoussiérage date de quand ?

Ah j'oubliais c'est un pc portable  ou de bureau ?


Citation :
quand je parvient à l'allumer l'heure est changer je me suis dit que sa pourrait venir de la pile bios

Si tu as changé la pile de la carte mère ,as-tu vérifié que le boot était bien configurer ?


:hello: Philo
Modifié le 22/06/2021 à 18h56 par bird
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 22/06/2021 à 18h28
0
Lucas PHILETAS
Lucas PHILETAS
Lucas PHILETAS
Membre
Lucas PHILETAS
Bonjour c'est un pc de bureau monter par mes propre soins il a moins d'un ans
le dernier dépoussiérage remonte a pas longtemps j'ai déjà tester l'alimentation
mais par contre pour la configuration du bios elle a été brève mais le problème existait déjà avant le changement
quand il est allumer j'ai 0 soucis comme actuellement le PC tourne parfaitement en jeu etc.. mais si cette nuit je l'éteint
je vais galérer a le rallumer demain
Partager cette réponse
Répondu le 22/06/2021 à 18h48
0
Philomene123
Philomene123
Philomene123
Membre
Philomene123
  • Connexion régulière
  • SOS Runner : Solutionna Tomorrow

Bonjour Lucas PHILETAS
Bird :hello:

Tu as sûrement un SSD dans cette machine?  Je te suggère de désactiver le démarrage rapide de w10 via les options d'alimentation. Partie 2.1 de ce tuto. Par défaut il est activé et peut gêner le démarrage de Windows. Procédure totalement réversible au besoin.

Modifié le 22/06/2021 à 18h50 par Philomene123
Partager cette réponse
Répondu le 22/06/2021 à 18h57
0
Lucas PHILETAS
Lucas PHILETAS
Lucas PHILETAS
Membre
Lucas PHILETAS
Bonjour
Oui j'ai un ssd dans ma machine j'vais essayer sa
et on verra
Partager cette réponse
Répondu le 22/06/2021 à 23h15
0
Goldbird
Goldbird
Goldbird
Membre
Goldbird
  • Connexion régulière
  • Expert(e) sécuritaire
  • Auto-diplômé(e) SOS

Bonjour
Bird et Philomène :hello:

Je te conseille d'effectuer les contrôles suivants.
1- Teste ton disque dur externe via CrystalDiskInfo.
=> Tutoriel .
2- Teste la mémoire RAM via MemTest86.
Tutoriel .

Transmets les résultats de ces deux tests.

À te relire.

Modifié le 22/06/2021 à 23h21 par Goldbird
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 23/06/2021 à 00h11
0
Lucas PHILETAS
Lucas PHILETAS
Lucas PHILETAS
Membre
Lucas PHILETAS
Bonjour , j'ai déjà tester mes disque leur état sont correcte
il me reste plus qu'a tester la ram

J'ai tester la ram et aucune erreur
Modifié le 23/06/2021 à 01h18 par Lucas PHILETAS
Partager cette réponse
Répondu le 23/06/2021 à 02h40
0
Goldbird
Goldbird
Goldbird
Membre
Goldbird
  • Connexion régulière
  • Expert(e) sécuritaire
  • Auto-diplômé(e) SOS
Bonjour

Quelle est la configuration exacte de ce PC ?
Partager cette réponse
Répondu le 23/06/2021 à 03h03
0
Philomene123
Philomene123
Philomene123
Membre
Philomene123
  • Connexion régulière
  • SOS Runner : Solutionna Tomorrow
Goldbird :hello:

Et puis, que donne la désactivation du démarrage rapide?
Partager cette réponse
Répondu le 23/06/2021 à 03h36
0
Goldbird
Goldbird
Goldbird
Membre
Goldbird
  • Connexion régulière
  • Expert(e) sécuritaire
  • Auto-diplômé(e) SOS
Bonjour
Philomène :hello:

Tu dis avoir testé tes disques, mais tu n'as pas précisé quels disques.
Auparavant, tu as mentionné seulement un SSD.
Tu dis avoir testé la mémoire RAM.
Je t'ai demandé les résultats précis des tests, que tu n'as pas fournis.
Sans retour détaillé, on ne peut pas t'aider efficacement.
Partager cette réponse
Répondu le 23/06/2021 à 19h33
0
Lucas PHILETAS
Lucas PHILETAS
Lucas PHILETAS
Membre
Lucas PHILETAS
Bonjour BIRD ET PHILO 
La désactivation du démarrage rapide n'a rien donner le problème persiste
J'ai tester mes 2 disques un SSD crucial de 120 giga pour Windows et certain programme
et un HDD Seagate de 1 To après le test avec CrystalDiskInfo leurs état est correcte.

Ma Config:

Asus TUF B450-M PLUS GAMING
AMD Ryzen 3200g
MSI Ventus XS OC EDITION GEFORCE GTX 1650
8 go ddr4 2666hz gskill ( De base j'avais 16 go mais il avait une Barette défectueuse)
SSD crucial 120 go
HDD Seagate 1 to
Corsair CV550W

Pour le test de la RAM y'a eu 0 erreur j'ai  passer le test avec succès je pourrai pas te donner d'info plus détailler
puisque j'ai plus le programme sous les yeux.
 
Sinon le problème persiste toujours je vien de réussir a l'allumer.
Aidez SOSOrdi.net !
« < 1

Questions relatives /

Blog

Copyright © Association SOSOrdi.net 1998-2022 - v8.40.0