Partager cette question

Matériel Alimentation neuve ventilateur ne tourne pas

Bonjour
Je viens d'assembler un PC. J'ai acheté une alimentation 550 w
Je l'ai monté dans le pc..
puis branché mais rien ne tourne ni même le ventilateur de l'alimentation.(aucune led de la carte mère allumée
J'ai débranché l'alim.
J'ai débranché la connectique du processeur (6 broches) et j'ai rebranché l'alim rien ne tourne ...puis débranché l'alim
J'ai enlevé la connectique 24 broches et l'alim des disques dur ... Rebranché l'alimentation ...le ventilateur de l'alim ne tourne toujours pas .
Faut-il déduire que l'alimentation ne fonctione pas comment la tester?
Merci pour vos avis

Après plusieurs essais,je pense que connection n'était pas bien branché maintenant cela fonctionne
Postée le 13/05/2020 à 14h33
Modifié le 13/05/2020 à 14h39 par jeanaimarre
jeanaimarre
jeanaimarre
jeanaimarre
Membre
  • Questions résolues de jeanaimarre
  • Profil de jeanaimarre
jeanaimarre
Solution
Partager cette réponse
Répondu le 21/05/2020 à 09h03 - Elue le 21/05/2020 à 11h16 par jeanaimarre
0
bird
bird
bird
Membre
  • Questions résolues de bird
  • Profil de bird
bird
  • Dépanneur, Dépanneuse de choc
Bonjour jeanaimarre,

Si rien ne tourne il y a un soucis ,le ventilo du ventira devrait tourner tout comme les ventilos de la tour.
3 réponse(s)
Partager cette réponse
Répondu le 13/05/2020 à 15h51
0
bird
bird
bird
Membre
  • Questions résolues de bird
  • Profil de bird
bird
  • Dépanneur, Dépanneuse de choc

Bonjour jeanaimarre,

Citation :
Faut-il déduire que l'alimentation ne fonctione pas comment la tester?

La manipulation du trombone =>
https://lescahiersdudebutant.fr/peripheriques/comment-tester-alimentation-pc/
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 20/05/2020 à 15h38
0
jeanaimarre
jeanaimarre
jeanaimarre
Membre
  • Questions résolues de jeanaimarre
  • Profil de jeanaimarre
jeanaimarre
Bonjour

Enfin de compte mon alimentation fonctionne...
Quand je branche l'alim une led verte s’allume "Boot device Led" sur la carte mère mais aucun ventilateur ne tourne et le PC ne démarre pas (une seule fois il a démarré mais depuis plus rien. Je ne sais pas si mon soucis ne vient pas du bouton en façade "marche arrêt" la tour est neuve ...Je ne pense pas que cela provient de la connectique de la façade du fait que le PC avait démarré et tourné près de 2 heures
Comment shunter le bouton marche arrêt pour voir ?
Merci pour vos conseils
Partager cette réponse
Répondu le 21/05/2020 à 09h03 - Elue le 21/05/2020 à 11h16 par jeanaimarre
0
bird
bird
bird
Membre
  • Questions résolues de bird
  • Profil de bird
bird
  • Dépanneur, Dépanneuse de choc
Bonjour jeanaimarre,

Si rien ne tourne il y a un soucis ,le ventilo du ventira devrait tourner tout comme les ventilos de la tour.

Questions relatives /

Blog

Copyright © Association SOSOrdi.net 1998-2021 - v8.17.6