Partager cette question

Windows
Reboot and Select proper device or insert

Bonjour,
J'ai eu des soucis hier avec Reboot and Select proper device or insert: suivant vos conseils j'ai remis de l'ordre dans le boot puis il a démarré...il a démarré plusieurs fois sans soucis.
Cet après midi il n'a plus démarré..bien que date et heure étaient bonnes j'ai changé la pile sans résultat..
J'ai,3 Disques dur dans mon PC un ssd pour le C:
et 2 autres.
J'ai débranché un a un les 2 DD il n'a pas démarré.
J'ai débranché les 2... avec le SSD seul il démarre.
Que faire
Postée le 24/03/2020 à 16h24
jeanaimarre
jeanaimarre
jeanaimarre
Membre
jeanaimarre
Payez-nous un café !
Solution
Partager cette réponse
Répondu le 24/03/2020 à 17h15 - Elue le 25/03/2020 à 08h24 par jeanaimarre
0
bird
bird
bird
Membre
bird
  • Dépanneur, Dépanneuse de choc
  • Auto-diplômé(e) SOS
  • SOS Runner : Solutionna Tomorrow
Il y a un soucis quelque part au niveau des connexions regarde si le boot est toujours bon au cas ou.
5 réponse(s)
Partager cette réponse
Répondu le 24/03/2020 à 16h43
0
bird
bird
bird
Membre
bird
  • Dépanneur, Dépanneuse de choc
  • Auto-diplômé(e) SOS
  • SOS Runner : Solutionna Tomorrow
Bonjour jeanaimarre,

Si il démarre avec le SSD c'est un peu normal puisque c'est le dd qui contient le système d'exploitation.

C'est peut-être ton alimentation qui n'est plus assez forte pour alimenter le tout.

Cela reste un supposition.
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 24/03/2020 à 16h59
0
jeanaimarre
jeanaimarre
jeanaimarre
Membre
jeanaimarre
Cela fait des années que mon pc tourne ainsi j'ai juste changé la carte graphique mais déjà depuis plus de 3 mois mon alim 580 w...Après avoir branché et débranché un à un les 2 DDs la 21 ème fois il a démarré avec les 3 DDs....ouf...mais voir s'il ne recommence pas ..Je vous tiendrai au courant 580w lol
Merci
Partager cette réponse
Répondu le 24/03/2020 à 17h09
0
bird
bird
bird
Membre
bird
  • Dépanneur, Dépanneuse de choc
  • Auto-diplômé(e) SOS
  • SOS Runner : Solutionna Tomorrow
Peut-être voir les câbles SATA a changé ;)
Partager cette réponse
Répondu le 24/03/2020 à 17h11
0
jeanaimarre
jeanaimarre
jeanaimarre
Membre
jeanaimarre
Au prochain problème... je les changerai pour l'instant comme il tourne je n'y touche pas...
Partager cette réponse
Répondu le 24/03/2020 à 17h15 - Elue le 25/03/2020 à 08h24 par jeanaimarre
0
bird
bird
bird
Membre
bird
  • Dépanneur, Dépanneuse de choc
  • Auto-diplômé(e) SOS
  • SOS Runner : Solutionna Tomorrow
Il y a un soucis quelque part au niveau des connexions regarde si le boot est toujours bon au cas ou.
Aidez SOSOrdi.net !

Questions relatives /

Blog

Copyright © Association SOSOrdi.net 1998-2022 - v8.37.0