Partager cette question

Windows Problème de son

Bonjour,

J'ai un problème de son avec cette vidéo
https://www.facebook.com/679083775498014/videos/686650571408001/ alors qu'avec d'autres vidéos je n'ai pas ce souci.https://www.facebook.com/679083775498014/videos/954995014573554/ Adobe flash player est à jour. J'ai la dernière version.
A savoir qu'avec
https://www.facebook.com/679083775498014/videos/686650571408001/ ça a déjà fonctionné jusqu'à récemment.

Merci pour vos réponses.

Postée le 05/01/2018 à 01h24
Modifié le 05/01/2018 à 01h49 par pathom
pathom
pathom
pathom
Membre
  • Questions résolues de pathom
  • Profil de pathom
pathom
Solution
Partager cette réponse
Répondu le 05/01/2018 à 18h23 - Elue le 08/04/2018 à 14h46 par pathom
0
bird
bird
bird
Membre
  • Questions résolues de bird
  • Profil de bird
bird
  • Dépanneur, Dépanneuse de choc

Bonjour pathom et meilleurs voeux,

Enregistre la vidéo sur le dd de ton pc pour cela suis ce lien =>
http://www.matvpratique.com/video/26172-comment-telecharger-une-video-facebook-sans-logiciel

Je confirme que les trois vidéo ont du son.



Philo :hello:

10 réponse(s)
Partager cette réponse
Répondu le 05/01/2018 à 05h14
0
Philomene123
Philomene123
Philomene123
Membre
  • Questions résolues de Philomene123
  • Profil de Philomene123
Philomene123
  • Un joyeux SOSanniversaire !
  • Auto-diplômé(e) SOS
  • SOS Runner : Solutionna Tomorrow
Bonjour pathom. Pas de raison que cela ne fonctionne pas, j'ai testé les 3, tout fonctionne. Tu es allé voir dans les paramètres du vidéo, l'icône de son? elle serait peut-être sur muet. A vérifier, je ne vois que ça!

Tu peux toujours essayer avec un autre navigateur, mais je crois pas que ça fasse une différence!

Bonne année 2018!
Modifié le 05/01/2018 à 05h49 par Philomene123
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 05/01/2018 à 11h58
0
pathom
pathom
pathom
Membre
  • Questions résolues de pathom
  • Profil de pathom
pathom
J'ai essayé avec google chrome sans résultat. Bonne année également.
Modifié le 05/01/2018 à 12h15 par pathom
Partager cette réponse
Répondu le 05/01/2018 à 18h23 - Elue le 08/04/2018 à 14h46 par pathom
0
bird
bird
bird
Membre
  • Questions résolues de bird
  • Profil de bird
bird
  • Dépanneur, Dépanneuse de choc

Bonjour pathom et meilleurs voeux,

Enregistre la vidéo sur le dd de ton pc pour cela suis ce lien =>
http://www.matvpratique.com/video/26172-comment-telecharger-une-video-facebook-sans-logiciel

Je confirme que les trois vidéo ont du son.



Philo :hello:

Partager cette réponse
Répondu le 05/01/2018 à 21h30
0
pathom
pathom
pathom
Membre
  • Questions résolues de pathom
  • Profil de pathom
pathom
Bonjour et merci à tous.

Pour faire court ça marche. Ceci dit ça n'explique pas pourquoi ça ne fonctionne plus chez moi. Je n'ai pas inventé ce problème pour vous occuper. Ca ne me serait même pas venu à l'esprit. J'ai mis la vidéo sur le bureau. Il faut que je clique sur la vidéo mise sur le bureau car dans facebook ça ne marche pas.

Très important : J'ai oublié de préciser qu'ils ont aussi des vidéos dans youtube qui ne fonctionnent pas non plus.
Modifié le 05/01/2018 à 21h32 par pathom
Partager cette réponse
Répondu le 06/01/2018 à 03h36
0
Philomene123
Philomene123
Philomene123
Membre
  • Questions résolues de Philomene123
  • Profil de Philomene123
Philomene123
  • Un joyeux SOSanniversaire !
  • Auto-diplômé(e) SOS
  • SOS Runner : Solutionna Tomorrow

Rebonjour.

hihi, ce qui fonctionne pour l'un ne fonctionnera pas nécessairement pour un autre. Les configs des pcs sont toutes différentes. Ca peut parfois aussi dépendre du système d'exploitation, de certains paramètres. Parfois, essayer avec plusieurs navigateurs peut être souhaitable.

Sur facebook, on peut lire ceci:
https://fr-ca.facebook.com/help/396404120401278?helpref=about_content

si tu utilises chrome:
https://support.google.com/chrome/answer/6138475?co=GENIE.Platform%3DDesktop&hl=fr

A lire.

Bonne fin de journée.

Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 06/01/2018 à 07h01
0
pathom
pathom
pathom
Membre
  • Questions résolues de pathom
  • Profil de pathom
pathom
Bonjour,

Je confirme parce que j'ai essayé sur un autre ordinateur et c'est vrai que le son fonctionne sur les vidéos.
Partager cette réponse
Répondu le 17/01/2018 à 21h26
0
pathom
pathom
pathom
Membre
  • Questions résolues de pathom
  • Profil de pathom
pathom

Bonjour,

J'ai le même problème avec cette vidéo sur you tube.

https://www.youtube.com/watch?v=hL06s5XrL3E&app=desktop

Partager cette réponse
Répondu le 17/01/2018 à 23h16
0
Philomene123
Philomene123
Philomene123
Membre
  • Questions résolues de Philomene123
  • Profil de Philomene123
Philomene123
  • Un joyeux SOSanniversaire !
  • Auto-diplômé(e) SOS
  • SOS Runner : Solutionna Tomorrow

Bonjour pathom.

Tu vas essayer quelque chose. Utilise ccleaner, pour nettoyer le cache et les cookies de tous tes navigateurs (paramètres par défaut de ccleaner)
voir tutorial ici:
http://www.commentcamarche.net/faq/27688-tutoriel-ccleaner#nettoyer-les-historiques

Réessaie ta video. Avec plusieurs navigateurs au besoin. Cela fonctionne?

Ouvre youtube via une fenêtre de navigation privée. Cela fonctionne?
Cette vidéo a du son pour moi, sur toutes mes machines, que ce soit apple ou windows.

Partager cette réponse
Répondu le 18/01/2018 à 00h28
0
pathom
pathom
pathom
Membre
  • Questions résolues de pathom
  • Profil de pathom
pathom
Non ca ne marche pas.
Partager cette réponse
Répondu le 18/01/2018 à 03h49
0
Philomene123
Philomene123
Philomene123
Membre
  • Questions résolues de Philomene123
  • Profil de Philomene123
Philomene123
  • Un joyeux SOSanniversaire !
  • Auto-diplômé(e) SOS
  • SOS Runner : Solutionna Tomorrow

Vraiment bizarre. Et quand tu vas voir ton mélangeur de volume tout est normal de ce côté?
http://www.aidewindows.net/seven/son.php#melangeur Faut que le mélangeur soit au moins au milieu pour le son de ton navigateur.
http://nsm08.casimages.com/img/2015/07/18//15071801410613004813451078.jpg

Honnêtement, c'est trop bizarre ce bug. Il arrive parfois que des vidéos ont le son tellement bas qu'on dirait qu'il n'y a pas de son. Mais quand on met le max au niveau du son du pc et dans les paramètres du son du vidéo sur youtube, on finit par entendre quelque chose!

Parfois c'est une question de codec. Mais dans ce cas ci, je crois pas que cela soit le souci.

J'ai resorti mon vieux portable sous w7, et je ne vois pas autre chose. Si tous tes navigateurs sont à jour, ça devrait fonctionner. Ca marche pour moi. Logiquement, ça devrait pour toi.

Et si tu essaies en passant par VLC?
https://www.youtube.com/watch?v=KspuT_lla4s

Si quelqu'un a d'autres idées, je ne vois plus trop..

Bonne fin de journée.

Aidez SOSOrdi.net !

Questions relatives /

Blog

Statistiques

1
Utilisateur(s) actif(s)
27
Utilisateur(s) non-connecté(s)
105 224
Questions
1 045 044
Réponses
107 125
Membres

Nouveau compte

I love SOS !
0,00 €
collectés sur 78,00 €
0 %
27
Jours restants
0
Participation
Paypal

Les indispensables

Sondage
Le 10 Novembre 2020, les Xbox Series X et Series S de Microsoft sont mondialement déployées ; entre le 12 et le 19 Novembre, concernant la PlayStation 5 de Sony : Qu'en pensez-vous ?
  • Pro-Xbox : j'adore le design, les fonctionnalités et les services en ligne (Xbox Ultimate, Game Pass, EA Play...)
    6%
  • Pro-PS5 : j'adore le design, les fonctionnalités et les services en ligne (Party, Game base, Activités...)
    12%
  • Pro XPSbox5 : les deux sont très sympathiques, l'une pour les services en ligne, l'autre pour les exclusivités comme Gran Turismo 7 !
    43%
  • Non-Pro : j'attends que les prix baissent ou que les fonctionnalités évoluent. Ma console me satisfait actuellement !
    37%
  • Mode déception : certains aspects techniques ou logiciels me font regretter mon ancienne console Xbox ou PlayStation !
    0%

Tags populaires

Copyright © Association SOSOrdi.net 1998-2021 - v8.16.6