Partager cette question

Matériel Question fermée Lenovo t 400 écran noir à la mise en marche

bonsoir à tous, j'ai un problème à résoudre concernant le pc précité, après avoir reconfiguré cet appareil avec Windows 7, l'appareil fonctionnait très bien, en le rallumant, écran noir, j'ai forcé l'arrêt et ouvert en sans échec d'où j'ai effectué une restauration, l'ordi s'est allumé normalement, après arrêt, remis en marche, rebelote même problème. avez-vous une idée ? merci d'avance, cordialement.
Fermée avec la note :
clôture automatique de la question
Postée le 07/07/2017 à 17h46
Fermée le 25/01/2020 à 15h51 par Robot SOSOrdi
2639
2639
2639
Membre
  • Questions résolues de 2639
  • Profil de 2639
2639
1 réponse(s)
Partager cette réponse
Répondu le 08/07/2017 à 07h13
0
Philomene123
Philomene123
Philomene123
Membre
  • Questions résolues de Philomene123
  • Profil de Philomene123
Philomene123
  • Un joyeux SOSanniversaire !
  • Auto-diplômé(e) SOS
  • SOS Runner : Solutionna Tomorrow
bonjour 2639

tu as essayé ce petit truc:
- Débrancher l'alimentation du portable, retirer la batterie.
- Appuyer sur le bouton de démarrage environ 1 minute
- Remettre la batterie et rebrancher l'alimentation
- Essayer de démarrer à nouveau.

Tu peux tester sur un écran externe?

Sur ton clavier, tu n'aurais pas basculé dans le mode écran externe? (fn + f7, de mémoire)
Bon week-end.
Modifié le 08/07/2017 à 07h18 par Philomene123
Aidez SOSOrdi.net !

Questions relatives /

Blog

Copyright © Association SOSOrdi.net 1998-2021 - v8.24.0