Partager cette question

iOS Trouver une applis compatible IOS 7

Bonjour,

Ceci doit arriver à beaucoup de monde.
Meme en retournant google dans tous les sens,
Impossible de trouver, et meme sur apple store,
Une applis Blablacar compatible IOS 7
Pour mon Iphone 4.

Si quelqu'un a la solution ou le lien miraculeux...

Merci,
Postée le 12/11/2016 à 12h42
phiyomel
phiyomel
phiyomel
Membre
  • Questions résolues de phiyomel
  • Profil de phiyomel
phiyomel
Solution
Partager cette réponse
Répondu le 12/11/2016 à 18h06 - Elue le 12/11/2016 à 18h20 par phiyomel
0
padu-123
padu-123
padu-123
Membre
  • Questions résolues de padu-123
  • Profil de padu-123
padu-123
Bonjour phiyomel,

Malheureusement l'application nécessite iOS 8.0 ou une version ultérieure.
Compatible avec l’iPhone, l’iPad et l’iPod touch.
7 réponse(s)
Partager cette réponse
Répondu le 12/11/2016 à 18h06 - Elue le 12/11/2016 à 18h20 par phiyomel
0
padu-123
padu-123
padu-123
Membre
  • Questions résolues de padu-123
  • Profil de padu-123
padu-123
Bonjour phiyomel,

Malheureusement l'application nécessite iOS 8.0 ou une version ultérieure.
Compatible avec l’iPhone, l’iPad et l’iPod touch.
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 12/11/2016 à 18h14
0
phiyomel
phiyomel
phiyomel
Membre
  • Questions résolues de phiyomel
  • Profil de phiyomel
phiyomel
Merci padu-123
Tant pis
Partager cette réponse
Répondu le 12/11/2016 à 18h28
0
padu-123
padu-123
padu-123
Membre
  • Questions résolues de padu-123
  • Profil de padu-123
padu-123
De rien ;).

IOS7 est la dernière version, plus de mise à jour?.
Partager cette réponse
Répondu le 12/11/2016 à 18h41
0
phiyomel
phiyomel
phiyomel
Membre
  • Questions résolues de phiyomel
  • Profil de phiyomel
phiyomel
les versions ultérieures à IOS 7 sont incompatible avec Iphone 4

MERCI

bonne Soirée
Partager cette réponse
Répondu le 12/11/2016 à 18h47
0
padu-123
padu-123
padu-123
Membre
  • Questions résolues de padu-123
  • Profil de padu-123
padu-123
iOS7, je parle du système de ton iPhone!.
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 12/11/2016 à 18h57
0
phiyomel
phiyomel
phiyomel
Membre
  • Questions résolues de phiyomel
  • Profil de phiyomel
phiyomel
oui IOS 7
Je pense bien qu on parle d IOS pour Apple? Système exploitation
Enfin j ai la version 7 sur mon Iphone 4.
Je ne peux pas installer la 8.
Car incompatible avec Iphone 4.
Partager cette réponse
Répondu le 12/11/2016 à 19h28
0
padu-123
padu-123
padu-123
Membre
  • Questions résolues de padu-123
  • Profil de padu-123
padu-123
Ah d'accord.

C'est vrai qu'il n'y a pas beaucoup d'application compatibles avec iOS7.

Questions relatives /

Blog

Statistiques

0
Utilisateur(s) actif(s)
25
Utilisateur(s) non-connecté(s)
105 046
Questions
1 043 736
Réponses
107 085
Membres

Nouveau compte

I love SOS !
21,00 €
collectés sur 78,00 €
27 %
2
Jours restants
2
Participations
Paypal

Les indispensables

Sondage
Le 10 Novembre 2020, les Xbox Series X et Series S de Microsoft sont mondialement déployées ; entre le 12 et le 19 Novembre, concernant la PlayStation 5 de Sony : Qu'en pensez-vous ?

Tags populaires

Copyright © Association SOSOrdi.net 1998-2020 - v8.9.0