Partager cette question

SOSOrdi.net Problème navigation avec le site SOSOrdi

Bonjour,

Quand je clique sur sos ordi, j'ai le message  error 403 forbidden.

https://cjoint.com/c/KEliCLCF73i

J'utilise firefox


C'est uniquement avec ce site.

Merci pour vos aides.

Postée le 11/05/2021 à 10h34
pathom
pathom
pathom
Membre
  • Questions résolues de pathom
  • Profil de pathom
pathom
18 réponse(s)
2 > »
Partager cette réponse
Répondu le 13/05/2021 à 13h06
0
pathom
pathom
pathom
Membre
  • Questions résolues de pathom
  • Profil de pathom
pathom
  • Connexion régulière
Quand je pars de où ?

La ça refonctionne et je ne me souviens plus sur quelle page j'arrivais.
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 13/05/2021 à 13h33
0
bird
bird
bird
Membre
  • Questions résolues de bird
  • Profil de bird
bird
  • Dépanneur, Dépanneuse de choc
Bonjour pathom ,

La question de MrSlayers est pourtant simple .


Citation :
Est-ce que tu reste connecté sur le site quand tu pars ?


Donc lorsque tu quittes le site de Sosordi te déconnectes-tu du site ou fermes-tu tout simplement ton navigateur sans te déconnecter du site ?
Partager cette réponse
Répondu le 13/05/2021 à 13h40
0
pathom
pathom
pathom
Membre
  • Questions résolues de pathom
  • Profil de pathom
pathom
  • Connexion régulière
Quand je pars de où ?

La ça refonctionne et je ne me souviens plus sur quelle page j'arrivais.
Partager cette réponse
Répondu le 13/05/2021 à 14h40
2
bird
bird
bird
Membre
  • Questions résolues de bird
  • Profil de bird
bird
  • Dépanneur, Dépanneuse de choc
De Sosordi je te l'ai écris dans mon dernier post.

Donc je répètes une seconde fois ,lorsque tu quittes le site de Sosordi es ce que tu te déconnectes du site ou pas c'est pas compliquer ce qui est demander.
Partager cette réponse
Répondu le 13/05/2021 à 17h22
0
pathom
pathom
pathom
Membre
  • Questions résolues de pathom
  • Profil de pathom
pathom
  • Connexion régulière
Si j'ai bien compris pour la réponse je ne me déconnecte pas. Autrement dit je n'ai pas besoin de rentrer mes identifiants à chaque fois.
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 13/05/2021 à 18h24
1
MrSlayers
MrSlayers
MrSlayers
Admin
  • Questions résolues de MrSlayers
  • Profil de MrSlayers
MrSlayers
  • Un joyeux SOSanniversaire !
OK alors c'est étrange d'avoir eu l'erreur.
Mais du coup, as-tu mis à jour l'adresse dans ton raccourcis comme dis plus haut ?
Partager cette réponse
Répondu le 14/05/2021 à 10h18
0
pathom
pathom
pathom
Membre
  • Questions résolues de pathom
  • Profil de pathom
pathom
  • Connexion régulière

non je n'ai rien fait. C'est redevenu normal. Ca refonctionne.

Voilà l'image qui ressemble le plus à celle qui c'était affichée

https://cjoint.com/c/KEoir2TKJ5i

Voici l'image exacte

https://cjoint.com/c/KFermrPWsRM

Modifié le 04/06/2021 à 19h12 par pathom
Partager cette réponse
Répondu le 20/06/2021 à 01h45
1
MrSlayers
MrSlayers
MrSlayers
Admin
  • Questions résolues de MrSlayers
  • Profil de MrSlayers
MrSlayers
  • Un joyeux SOSanniversaire !
Bonjour Pathom,

désolé j'avais complètement oublié ce sujet !! 

Alors je le repete, si tu vas sur cette adresse (celle qui permet d'éditer une question et que tu n'es pas identifié sur le site alors le site pars en erreur.
Je ne comprends pas ce que tu fais mais c'est une erreur "normale" car tu fais quelque chose d'interdit.
2 > »

Questions relatives /

Blog

Copyright © Association SOSOrdi.net 1998-2021 - v8.25.2