Partager cette question

Windows Question fermée Envoyer vers destinataire sous Windows 7

Bonjour,

Je suis sous Windows7. Auparavant, j’utilisai "INCREDIMAIL" comme messagerie secondaire et lorsque je souhaitais envoyer un document, en cliquant sur "envoyer vers... destinataire", INCREDIMAIL s'ouvrait automatiquement et je pouvais envoyer mon fichier.

J'ai supprimé INCREDIMAIL et j'utilise OUTLOOK comme messagerie par défaut.

Depuis, lorsque je clique sur "envoyer vers... destinataire" mon navigateur CHROME s'ouvre.

Je suis allée voir plusieurs forums mais, après quelques manips, "destinataire" a disparu.

Comment pouvoir remettre cette ligne "destinataire" et faire que OUTLOOK démarre lorsque je clique dessus ?

Merci pour votre aide
Fermée avec la note :
clôture automatique de la question
Postée le 20/02/2021 à 00h10
Fermée le 28/04/2021 à 00h00 par Robot SOSOrdi
Modifié le 24/02/2021 à 11h31 par bird
Lbabs
Lbabs
Lbabs
Membre
  • Questions résolues de Lbabs
  • Profil de Lbabs
Lbabs
8 réponse(s)
Partager cette réponse
Répondu le 20/02/2021 à 13h07
0
bird
bird
bird
Membre
  • Questions résolues de bird
  • Profil de bird
bird
  • Dépanneur, Dépanneuse de choc

Bonjour Lbab,

Je suppose que tu parles de la version logiciel de Outlook?

Si c'est bien le cas verifie que Outlook
si bien ta messagerie par defaut.


Pour infos =>
https://www.pcastuces.com/pratique/astuces/3321.htm

Modifié le 20/02/2021 à 13h08 par bird
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 22/02/2021 à 19h20
0
Lbabs
Lbabs
Lbabs
Membre
  • Questions résolues de Lbabs
  • Profil de Lbabs
Lbabs
Citation :
Bonjour Lbab,

Je suppose que tu parles de la version logiciel de Outlook?

Si c'est bien le cas verifie que Outlook
si bien ta messagerie par defaut.


Pour infos =>
https://www.pcastuces.com/pratique/astuces/3321.htm
Oui c'est une ancienne version et il est bien défini en tant que messagerie par défaut. J'avais vérifié tout ça avant de mettre ma question et je viens de le re-faire
Partager cette réponse
Répondu le 22/02/2021 à 20h40
0
bird
bird
bird
Membre
  • Questions résolues de bird
  • Profil de bird
bird
  • Dépanneur, Dépanneuse de choc
Partager cette réponse
Répondu le 22/02/2021 à 23h37
0
Lbabs
Lbabs
Lbabs
Membre
  • Questions résolues de Lbabs
  • Profil de Lbabs
Lbabs
Citation :
Je ne peux pas "modifier" Outlook mais juste le supprimer.
Le problème, je pense, à traiter en premier est que je n'ai plus le lien "destinataire" lorsque je fait envoyer vers
Partager cette réponse
Répondu le 23/02/2021 à 08h18
0
bird
bird
bird
Membre
  • Questions résolues de bird
  • Profil de bird
bird
  • Dépanneur, Dépanneuse de choc
Tu as cloturé ta question c'est que le problème est résolu ?
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 23/02/2021 à 13h29
0
patidavi2000
patidavi2000
patidavi2000
Membre
  • Questions résolues de patidavi2000
  • Profil de patidavi2000
patidavi2000

bonjour
pour faire réapparaitre destinataire dans envoyer vers, il va falloir que tu passes par le registre.
tu fais fenêtre windows + R, tu tappes regedit et tu déroule jusqu'ici Ordinateur\HKEY_CURRENT_USER\SOFTWARE\Microsoft\Windows\CurrentVersion\Explorer\FileExts\.MAPIMail
avant de modifier tu fais une sauvegarde (fichier, exporter, tu nommes la sauvegarde et enregistrer).
il ne doit y avoir que les clés OpenWithList et OpenWithProgids .

tu cliques sur la clé OpenWithList il ne doit y avoir que la ligne (par defaut).

source:http://www.forum-seven.com/forum/topic12498.html

Partager cette réponse
Répondu le 14/03/2021 à 19h39
0
Lbabs
Lbabs
Lbabs
Membre
  • Questions résolues de Lbabs
  • Profil de Lbabs
Lbabs
Me revoilà enfin, désolée. Problème non résolu !
Dans OpenWithList j'ai la ligne "par défaut" uniquement avec en donnée : valeur non définie.
J'ai essayé, avec tes liens" de recréer la ligne "destinataire" quand je clique sur "envoyer vers" mais ça n'a pas fonctionné
Partager cette réponse
Répondu le 14/03/2021 à 20h09
0
patidavi2000
patidavi2000
patidavi2000
Membre
  • Questions résolues de patidavi2000
  • Profil de patidavi2000
patidavi2000

bonjour


Citation :
il ne doit y avoir que les clés OpenWithList et OpenWithProgids
tu as bien vérifié ce point?

https://www.cjoint.com/c/KCotgpHytWU

Questions relatives /

Blog

Copyright © Association SOSOrdi.net 1998-2021 - v8.24.0