Partager cette question

Matériel Question fermée Changement processeur

Bonjour j'ai changé hier mon processeur Amd Athlon x4 740 qui fesait du CPU limited sur ma carte graphique une R9 270 don j'ai remplacé mon x4 740 par un x4 860k mais voila depuis que je l'ai changé quand je démarre mon ordi je n'ai plus d'affichage j'ai pourtant bien branche mon DVI sur ma carte graphique. J'ai même démonté remonté ma carte graphique . Je viens donc vers vous pour savoir si l'un de vous saurais d'ou cela pourrai venir merci d'avance pour vos réponse.
Fermée avec la note :
clôture automatique de la question
Postée le 18/03/2015 à 10h06
Fermée le 25/01/2020 à 15h51 par Robot SOSOrdi
xTmG'genesis
xTmG'genesis
xTmG'genesis
Membre
  • Questions résolues de xTmG'genesis
  • Profil de xTmG'genesis
xTmG'genesis
10 réponse(s)
Partager cette réponse
Répondu le 18/03/2015 à 10h10
0
mikevi31
mikevi31
mikevi31
Membre
  • Questions résolues de mikevi31
  • Profil de mikevi31
mikevi31
bonjour

une question quel type de carte mère tu as

supporte t elle ce type de processeur
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 18/03/2015 à 10h14
0
xTmG'genesis
xTmG'genesis
xTmG'genesis
Membre
  • Questions résolues de xTmG'genesis
  • Profil de xTmG'genesis
xTmG'genesis
Ma carte mère est une micro Atx Msi A55M-E33 (Fm2+) elle est compatible avec le processeur .
Partager cette réponse
Répondu le 18/03/2015 à 10h19
0
mikevi31
mikevi31
mikevi31
Membre
  • Questions résolues de mikevi31
  • Profil de mikevi31
mikevi31
re

oui je pense que tu es dans le vrai
par contre truc tout bete a tu bien branché le ventilo du cpu sur fan?
Partager cette réponse
Répondu le 18/03/2015 à 10h23
0
xTmG'genesis
xTmG'genesis
xTmG'genesis
Membre
  • Questions résolues de xTmG'genesis
  • Profil de xTmG'genesis
xTmG'genesis
Le ventilo du cpu tourne bien .
Partager cette réponse
Répondu le 18/03/2015 à 10h33
0
mikevi31
mikevi31
mikevi31
Membre
  • Questions résolues de mikevi31
  • Profil de mikevi31
mikevi31
il faudrait vérifier le point suivant

remettre l ancien proc

verifier si mise à jour du bios possible

pour info c est une piste

ps il est possible que tu rencontre un peu le même soucis faire a ce moment là un clear cmos en enlevant la pile au moins 10 secondes
Modifié le 18/03/2015 à 10h37 par mikevi31
Aidez SOSOrdi.net !
Partager cette réponse
Répondu le 18/03/2015 à 10h38
0
xTmG'genesis
xTmG'genesis
xTmG'genesis
Membre
  • Questions résolues de xTmG'genesis
  • Profil de xTmG'genesis
xTmG'genesis
Je vais tester je vous tien aux courant si changement sinon merci pour les réponse .
Partager cette réponse
Répondu le 18/03/2015 à 10h39
0
mikevi31
mikevi31
mikevi31
Membre
  • Questions résolues de mikevi31
  • Profil de mikevi31
mikevi31
ok et bon courage
Partager cette réponse
Répondu le 18/03/2015 à 12h51
0
militaire
militaire
militaire
Membre
  • Questions résolues de militaire
  • Profil de militaire
militaire
bonjour
j'ai rencontrer le même problème avec un processeur identique et une carte mère msi il y as quelque jour il faut remettre ton ancien processeur te rendre sur le site du fabricant de ta carte mère et télécharger une maj du bios puis l’installer puis remettre ton nouveau processeur et tout devrai rentrer dans l’ordre
Partager cette réponse
Répondu le 18/03/2015 à 14h28
0
xTmG'genesis
xTmG'genesis
xTmG'genesis
Membre
  • Questions résolues de xTmG'genesis
  • Profil de xTmG'genesis
xTmG'genesis
Est se que qelqu'un saurait ou trouver la maj du bios de ma carte mère .
Partager cette réponse
Répondu le 18/03/2015 à 19h54
Aidez SOSOrdi.net !

Questions relatives /

Blog

Copyright © Association SOSOrdi.net 1998-2021 - v8.24.0