SOSOrdi.net à 20 ans!
Identification
Pas encore inscrit ? Cliquez-ici
Made by Google 2018 : Qu'en avez-vous pensé ?

Téléchargement contenait un virus et a été supprimé

Bonjour, je ne suis plus capable de télécharger aucun fichier via internet et ce même dans mes mails (Hotmail et Outlook). Chaque fois il me dit: XXXX a été supprimé car il contenait un virus.

Que faire?
Merci!
posté le 13 Mai 2013 dans la catégorie Internet par digitalmind

72 Réponses

Tu as bien mis les identifiants du réseau?
répondu le 19 Mai 2013 par zaede
Tout est redevenu dans l'ordre pour le problème principale, par contre, j'ai bien l'impression que Vista s'est installer par dessu l'autre sans supprimé l'ancien.

Je me retrouve avec un disque dur (10go) plein... Je dois fractionner l'autre pour lui donner de la place autrement les updates ne peuvent pas se faire.

Y-a-t'il un moyen d'enlever l'ancien?

Aussi, je suis sous FireFox désormais et je ne vois pas l'icone "me connecter" sur ce site, je peux entrer mon Login et MDP mais pas de bouton?
répondu le 19 Mai 2013 par digitalmind
J'ai résolu le problème pour le connecter au site, reste le problème du Double Vista...
répondu le 19 Mai 2013 par digitalmind
Vista ne devrait pas s'installer deux fois mais ecraser les fichiers systeme
répondu le 20 Mai 2013 par zaede
J'ai poster un nouveau problème dans une autre section, j'ai perdu 140go?

Il y a aussi mon clavier, je ne suis pas capable de retrouver mon normal, (Canadien Anglais je crois) il veux pas supprimer le Traditionnel.
répondu le 20 Mai 2013 par digitalmind
J'ai trouver pour le 140go............

Manque le clavier!
répondu le 20 Mai 2013 par digitalmind
Par contre... Je n'ai pas donner asser de Go au disque principale, il est a 12go mais déja presque rempli car les updates windows n'arrete pas... J'ai voulu lui transferer quelques GO de plus mais je ne suis plus capable, la case "ETENDRE LESPACE" dans "GESTION DU STOCKAGE" est toujours grise meme quand j'ai 50GO non-alloué?
répondu le 20 Mai 2013 par digitalmind
répondu le 20 Mai 2013 par zaede
Comment on fait pour faire fonctionner le programme, il n'y a pas de .exe?
répondu le 20 Mai 2013 par digitalmind
Il faut demarrer sur le cd qu'on a gravé avec gparted
répondu le 20 Mai 2013 par zaede
Problème résolu, j'ai installer Vista sur mon plus gros DD et j'ai acheté un anti-virus!

Merci pour l'aide!
répondu le 22 Mai 2013 par digitalmind
Réponse automatique :

Cette question est résolue
répondu le 22 Mai 2013 par Robot SOSOrdi

Actualités / Articles / Astuces associés :

Questions associées:

1 réponse 72 vues
16 réponses 24 vues
1 réponse 115 vues
9 réponses 39 vues
49 réponses 17 vues
posté le 1 Déc 2006 dans la catégorie Spywares / Malwares / Virus par atid
Retour en haut
...