SOSOrdi.net
Identification
Pas encore inscrit(e) ? Cliquez-ici
Depuis le 14 Janvier 2020, Microsoft ne fournit plus de support pour Windows 7 : que comptez-vous faire ?
  • Mode fataliste : mettre à jour Windows vers sa version la plus récente (W10)
      46%
  • Mode renégat : j'aime Windows 7, je continuerai à l'utiliser sans mises à jour !
      42%
  • Mode libre : J'ai Linux.
      0%
  • Mode anti-mode : j'utilise mon propre OS !
      4%
  • Sans opinion / pas de réponse : ne sait pas
      8%
Voir les derniers sondages

Thunderbird ne relève plus Gmail

J'ai pour habitude d'utiliser Thunderbird 17.05 relever mes 4 comptes Gmail et d'envoyer avec TB aussi). Ca fonctionne très bien à la maison.

Je viens d'être hospitalisé, ai demandé mes identifiants pour espérer recevoir/envoyer mon courrier, or Thunderbird ne veut rien savoir, il me dit qu'il y a souci avec POP et SMTP.
Par contre, j'ai accès à Gmail, qui lui envoie, reçoit sans aucun problème. Je l'ai configuré pour avoir mes 4 comptes dans une seule fenêre du navigateur mais c'est pénible, car plus de notification, il faut sans cesse switcher de l'un à l'autre pour voir s'il y a des messages.

Je n'ose pas toucher aux réglages Thundebird de peur de faire une bêtise et que ça ne fonctionne plus du tout.

Alors voilà, est-ce que quelqu'un aurait un début de piste?

Je vous remercie beaucoup par avance.

Bonne soirée
posté le 7 Mai 2013 dans la catégorie Logiciel mail par tom_joad

13 Réponses

Bonsoir tom_joad

C'est surement dû à un problème avec les serveurs de Gmail.

Il indique quoi exactement le message d'erreur ?
répondu le 7 Mai 2013 par bird
Bonjour tom_joad,
La machine que tu as actuellement n'est pas celle que tu as à la maison ?
La configuration des comptes gmail dans thunderbird doit être en IMAP et pas en POP.

Lire ceci :
https://support.mozillamessaging.com/fr/kb/thunderbird-et-gmail#w_configurez-votre-compte-gmail

Bon rétablissement.

:hello: bird
répondu le 8 Mai 2013 par Speedycool
Bonjour Bird,

Je vais tenter d'être clair et compréhensible car je suis sous sédatifs puissants, et j'ai beaucoup de mal à ma me concentrer.

Touts les opérations ci-dessous sont exécutées depuis Thunderbird 17.0.5.

J'ai quatre comptes gmail habituellement relevés par TB et deux autres Alice que je n'utilise plus depuis longtemps (je les garde pour le cas où une personne n'aurait pas ma nouvelle adresse).

-1°: J'essaie de relever mon courrier Gmail avec TB; j'obtiens la fenêtre suivante en bas à gauche, puis plus rien:
http://img15.hostingpics.net/pics/566447Rceptiondepuisgmail.jpg

-2°: J'essaie d'envoyer mon courrier depuis TB, et j'obtiens:
http://img15.hostingpics.net/pics/946993EnvoiversGmail.jpg

-3°: Je tente de relever mes mails alice et j'obtiens:
http://img15.hostingpics.net/pics/136232Alicerception.jpg

Avec les médocs, j'ai bcp de mal à suivre le fil de mes pensées, à écrire sans fautes de frappes.
Je voudrais juste pouvoir utiliser TB comme je le faisais avant pou relever mon courrier Gmail, mais j'ai peur de toucher aux réglages TB et de ne pas pouvoir revenir en arrière.

Pouvez vous m'aider, s'il vous plaît?

Merci à vous

Les balises et [img]Sont désactivées sur le forum colle juste le lien d'hébergement de ton image
répondu le 8 Mai 2013 par tom_joad
modifié le 8 Mai 2013
Bonjour tom_joad

C'est le pc dont tu te sers habituellement ?

Comme tu es hospitalisé je pense que tu passes pour te connecter par la connexion du centre hospitalier ?

Si c'est bien le cas je pense que le fait que tu passes par une autre connexion que le problème viens de là,il faut surement changer les serveurs et mettre ceux par lequel tu as le connexion ou si tu ne veux toucher dans la configuration de Thunderbird passer directement par Gmail.




:hello: Speedycool
répondu le 8 Mai 2013 par bird
Les liens semblent ne pas fonctionner. Ca vient de moi, de l'hébergeur? Quand je tente de les ouvrir j'ai un 404 ou une fenêtre bleue, vide, avec écrit "blocageé en haut à gauche.

L'intermédiaire internet de l'hôpital est UCOPIA, j'ai mes codes et tout ce qui semble nécessaire
répondu le 8 Mai 2013 par tom_joad
Aidez SOSOrdi.net !
tom_joad, 08/05/2013 à 09h50 a écrit:
Les liens semblent ne pas fonctionner.


Pour les liens c'est que tu les a mal recopier mais Geronimo :hello: a réglé le problème.
répondu le 8 Mai 2013 par bird
Je vais aller voir au standard d'ils on une réponse, sinon, je passerai par gmail pour ne pas dérégler mon ordi
Il doit bien exister de notificateurs pour gmail, je vais fouiller tout à l'heure.

Merci à toi, Bird
répondu le 8 Mai 2013 par tom_joad
Merci d'avoir corrigé mes liens :p
répondu le 8 Mai 2013 par tom_joad
 
Solution
Ok tom_joad

Sinon passe par Gmail le temps que tu es hospitalisé cela évitera de toucher à la configuration de Thunderbird.

Bonne journée et bon rétablissement.
répondu le 8 Mai 2013 par bird
Merci beaucoup. Très bonne journée à vous
répondu le 8 Mai 2013 par tom_joad
Merci et la même chose pour toi ;).
répondu le 8 Mai 2013 par bird
Réponse automatique :

Cette question est résolue
répondu le 8 Mai 2013 par Robot SOSOrdi
Merci tom_joad :jap:
répondu le 8 Mai 2013 par bird

Actualités / Articles / Astuces associés :

Questions associées:

1 réponse 74 vues
posté le 10 Fév dans la catégorie Logiciel mail par bobbytus69
9 réponses 693 vues
posté le 29 Août 2017 dans la catégorie Logiciel mail par Jac34130
9 réponses 66 vues
posté le 1 Juin 2007 dans la catégorie Logiciel mail par bobbytus69
1 réponse 994 vues
posté le 31 Août 2014 dans la catégorie Logiciel mail par pierre le 13
6 réponses 52 vues
posté le 10 Sept 2005 dans la catégorie Logiciel mail par Samurai
Retour en haut
...