SOSOrdi.net
Identification
Pas encore inscrit(e) ? Cliquez-ici
Bandeaux anti-publicités informatifs dans une question donnée sur SOSOrdi.net pour désactiver les bloqueurs : qu'en pensez-vous ?
  • SOSMania : c'est comprehensible pour une association, bonne idée !
      33%
  • SOSPub(s) : peut-être un peu trop gros ou intrusif (j'en rêve la nuit !)
      17%
  • néoSOS : je ne les vois pas, j'ai désactivé mon bloqueur !
      0%
  • Ne sait pas / pas d'opinion
      50%
Voir les derniers sondages

échec installation mises à jour Windows7

Bonjour,
Mon PC Médion All-in-One est parti en réparation sous garantie.
Réparation rapide et impeccable.
Toutefois, depuis 3 jours, je rencontre le problème suivant : à chaque fermeture, avertissement : "chargement de mises à jour".
A chaque démarrage, "configuration des mises à jour de Windows. 0% effectués. N'éteignez pas l'ordinateur". Cela dure une dizaine de minutes. Ensuite : "Echec. Annulation des modifications". Windows démarre alors normalement et le PC fonctionne correctement.
Cela se reproduit à chaque extinction/démarrage.
J'ai téléchargé et exécuté Fix It, sans succès.
Dans Windows Update, je lis "Echec pour Mise à jour pour Windows7 KB2492386 - 2506928 - 982018 - 2492386 - 2506928 - 982018.
Aucun code d'erreur n'apparait à aucun moment.
Que puis-je faire ?
Merci pour votre aide.
posté le 29 Avr 2011 dans la catégorie Windows Vista/7 par julien65

9 Réponses

T'inquiète surtout pas, j'ai eu le même problème que toi depuis 3 jours et apparemment ce matin tout est revenu dans l'ordre. Cela devait être windows update qui avait un souci. ;)
répondu le 29 Avr 2011 par tribalsroses
bonjour a tous
meme probleme sur mes deux pc mais comme dis tribalsroses
resolu egalement ce matin en lancant windows update depuis le menu demarer
bonne journee a tous
amicalement 1026
répondu le 29 Avr 2011 par 1026
salut
essai avec ça pour réparer
http://support.microsoft.com/fixit/fr
répondu le 29 Avr 2011 par gglexpi
j'ai eu meme probleme j'ai bouté et c'est reparti plus de probleme
répondu le 29 Avr 2011 par chegue1
Bonsoir et merci pour vos réponses.
J'ai essayé Fixit, sans résultat.
J'ai booté et re-booté, sans résultat.
J'espère, comme Tribalsroses et1026 une réparation fortuite mais ça ne se présente pas bien.
Si vous avez des idées.....
répondu le 29 Avr 2011 par julien65
Aidez SOSOrdi.net !
Bonjour, bon dimanche à tous.
Génial, ça a marché : j'ai installé les MAJ manuellement, ça a pris pas mal de temps (il y avait le pack1 Windows7) mais mon problème à disparu.
Merci pour votre aide, particulièrement à 1026.
répondu le 1 Mai 2011 par julien65
Réponse automatique :

Cette question est résolue
répondu le 1 Mai 2011 par Robot SOSOrdi
merci et bonne continuation
répondu le 1 Mai 2011 par gglexpi

Questions associées:

9 réponses 62 vues
posté le 1 Mar 2015 dans la catégorie Windows Vista/7 par loscar
13 réponses 408 vues
posté le 6 Août 2016 dans la catégorie Windows Vista/7 par cloclo35
1 réponse 150 vues
48 réponses 152 vues
posté le 8 Fév 2014 dans la catégorie Matériel par mtex
Retour en haut
...