SOSOrdi.net
Identification
Pas encore inscrit ? Cliquez-ici
Bandeaux anti-publicités informatifs dans une question donnée sur SOSOrdi.net pour désactiver les bloqueurs : qu'en pensez-vous ?

pb de telechargement en wi-fi

bonjour,
il me semble que j'ai un pb avec mon routeur wi-fi d-link.
quand je souhaite telecharger en direct download mon telechargement se bloque regulièrement.
si le fichier est trop gros je ne peu donc jamais le terminer.
cela ressemble à des micro coupures de liaison entre mon routeur et mon pc.( la notification d'activation de la connection wi-fi s'affiche regulierement ).
en effet si je me branche directement sur mon modem je n'ai aucun pb.
je voudrais savoir si c'est un pb avec tous les routeurs ou si le mien semble deffectueux.
merci.
posté le 7 Fév 2007 dans la catégorie Wifi par twyx

9 Réponses

salut twyx

normalement le telechargerment en connexion sans fils ca passe bien ,je pense t'as un probleme au niveau de votre routeur sinon ta carte réseau sans sans fils essayer de tester une autre carte réseau sans fils,si t as tjs le mm pb donc ta ke changer de routeur.
répondu le 7 Fév 2007 par metal_fatal
réduis la distance entre PC et routeur.

Si tu as toujours des soucis, verifies si il n'existe pas une misa à jour du Firmware du routeur.

quel est la reférence exact du routeur?
répondu le 7 Fév 2007 par gravier
merci,
j'ai aussi essayé avec une carte sans fil avec mon ordinateur portable et j'ai le meme pb.
je me ttae a prendre un livebox mais je voudrais etre sure que cela ne vient pas de tout les reseau sans fil.
répondu le 7 Fév 2007 par twyx
la reference exacte est d-link DI-624+
répondu le 7 Fév 2007 par twyx
dans la page WEB de configuration du routeur, tu vas dans Firmware pour vérifier la version.

la dernière version est la 1.23
http://www.dlink.fr/?go=jN7uAYLx/oIJaWVTALoZU9f8nJUIKOZQSMyga/O31g24UoR/kP98f8p8PasSjUJRe0uKslItnv1+cM7k36biJ00TtuvZ
répondu le 7 Fév 2007 par gravier
Aidez SOSOrdi.net !
 
Solution
merci gravier pour ton aide. la mise a jour du firmware a regler le pb de microcoupure mais maintenant je perd parfois totalement le reseau sans fil.
les 4 voyants ethernet du routeur clignotent et il n'existe pas de reseau. je le debranche puis le rebranche et ca remarche.
sur le site il y avait un autre fichier a downloader mais je ne sais pas quoi en faire. ( ou doit il s'instaler ? ).
merci
répondu le 8 Fév 2007 par twyx
de quel fichier parle tu?

As tu fais un test en changeant de canal (Channel).
si tu as cette option dans le routeur
Extended Range Mode

actives la (Enabled)
répondu le 8 Fév 2007 par gravier
merci pour votre aide
mon pb semble resolu
répondu le 9 Fév 2007 par twyx
Réponse automatique :

Cette question est résolue
répondu le 26 Fév 2007 par Robot SOSOrdi

Actualités / Articles / Astuces associés :

Questions associées:

4 réponses 8 vues
posté le 12 Mai 2005 dans la catégorie Wifi par CyberVince
3 réponses 113 vues
posté le 4 Avr 2017 dans la catégorie Wifi par MikeDano
3 réponses 105 vues
posté le 17 Août 2015 dans la catégorie Wifi par Philomene123
8 réponses 14 vues
posté le 27 Jan 2007 dans la catégorie Wifi par jjoossiiee
4 réponses 6 vues
posté le 9 Juil 2006 dans la catégorie Wifi par Actarus38
Retour en haut
...