SOSOrdi.net
Identification
Pas encore inscrit(e) ? Cliquez-ici
PlayStation 5 vs Xbox Series (S, V ?, X) : les pré-commandes débutent à 299 euros (Xbox Series S) contre 399,99 euros (PS5 digitale). Qu'en pensez-vous ?

Thunderbird Mozilla (ne repond plus) écran figé

Bonjour à tous,

Cela fait plusieurs mois (années) que je ne suis pas revenu ici, car je suis beaucoup plus sage avec mon PC maitenant :)

Ceci étant, j'ai un soucis avec Thunderbird que j'utilise depuis des années pour regrouper mes mails dans un seul et meme endroit.

Le logiciel rame constamment, sans que cela soit forcément du à ma connexion internet, mais on tentera de regler ce probleme une autre fois.

J'ai déplacé environ 3000 mails dans un dossier local, car ma messagerie google mail était pleine à 93%, et je n'arrive plus à me connecter à Thunderbird depuis 3 jour.

Le logiciel s'ouvre et fonctionne entre 3 et 5 secondes avant de planter.

Avez vous une solution ?

Merci d'avance :) !!!
posté le 4 Août dans la catégorie Logiciel mail par Maldini2b
modifié le 4 Août par bird

5 Réponses

Bonjour Maldin2b,

Vois pour réparer Thunderbird suis ce lien =>https://support.mozilla.org/fr/kb/reparer-base-de-donnees-globale
répondu le 4 Août par bird
bonjour,
j'ai effectué la manip, mais malheureusement cela plante toujours, j'ai un blocage. J'ai eu les trois quart de mes mails qui ont chargé (j'ai suivi dans le centre d'activité l'avancée de l'opération) et à un moment le soucis est apparu et cela plante dès que je rallume thunderbird encore comme avant...

J'ai oublié de dire que j'avais mis dans des dossiers locaux plusieurs miliers de mails pour essayer de ne pas les supprimer tout en les archivant sur mon ordi. Le plantage est venu de là... Si cela peut aider.
répondu le 4 Août par Maldini2b
 
Solution
Bonjour. Je dirais que ton souci vient de là. De ce que que je comprends, il aurait fallu faire l'étape du compactage après le déplacement des messages. Voir ceci: https://www.arobase.org/thunderbird/thunderbird-ne-repond-pas.htm
répondu le 4 Août par Philomene123
élue le 6 Août par Maldini2b
BOnjour philomene, en testant la derniere manip de la liste envoyée, cela a fonctionné.. L'effacement des fichiers a fait recréer une base saine et cela fonctionne du coup!
Merci bcp pour ton aide
répondu le 6 Août par Maldini2b
Merci du retour Maldini2b. Bonne continuation.
répondu le 7 Août par Philomene123
Aidez SOSOrdi.net !

Actualités / Articles / Astuces associés :

Questions associées:

4 réponses 701 vues
posté le 24 Avr 2014 dans la catégorie Logiciel mail par jf.thieffry
1 réponse 57 vues
posté le 5 Nov 2015 dans la catégorie Logiciel mail par PAROBERT44
4 réponses 27 vues
posté le 20 Nov 2012 dans la catégorie Logiciel mail par elie69
4 réponses 45 vues
posté le 25 Juin 2010 dans la catégorie Logiciel mail par Guerrier
8 réponses 37 vues
posté le 2 Sept 2008 dans la catégorie Logiciel mail par etoupe
Retour en haut
...