SOSOrdi.net
Soutien
Identification
Pas encore inscrit(e) ? Cliquez-ici
La May Update de Windows 10 (2004) est déployée : qu'en pensez-vous ?

Démarrage et fermeture lents

Bonjour,

Depuis quelques jours mon PC portable ASUS S56C avec W10 est très long à démarrer et à s'arrêter.
Au démarrage, je n'ai sélectionné que AVAST (à l'aide de CCleaner).

Je voulais exécuter "scannow" mais j'ai un message comme quoi il faut être administrateur, ce qui est déjà le cas sur mon compte !

Merci par avance
Cordialement
posté le 29 Mai dans la catégorie Windows par Pierre-38

51 Réponses

Bonjour et bienvenu sur le forum Pierre-38,

Il possible que des programmes indésirables soient présents sur ton pc donc tu vas suivre cette procédure de nettoyage.

Pour nettoyer ton pc suis cette procédure.

=>https://blog.sosordi.net/2017/11/zhpcleaner-installation-et-utilisation-du-nettoyeur-spyware.html

Place l'icône sur le bureau et fais un clic droit dessus pour le lancer en mode administrateur.

Important: Bien effectuer le scan puis le nettoyage ensuite

Une fois que le scan et le nettoyage sera fais vas sur le site de Cjoint =>https://www.cjoint.com/ et héberge le rapport,le site te donnera un lien que tu postera dans ta prochaine réponse,merci.
répondu le 29 Mai par bird
Bonjour et merci pour la réponse.

J'ai réussi les différentes étapes mais non sans mal:
-Lancement Scan de ZHPCleaner
-Lancement nettoyage: demande de création d'1 point de restauration => blocage => obligé de fermer HPC
-Lancement Scan de ZHPCleaner puis Nettoyage sans faire de point de restauration => demande de redémarrer => PC bloqué avec code d'erreur: DRIVER POWER STATE FAILURE
-Redémarrage avec le bouton POWER du PC

Lien:
https://www.cjoint.com/c/JEDn7o6eZCf

Merci
Cordialement
répondu le 29 Mai par Pierre-38
Belle fièvre ce pc,je pense que ça doit mieux aller maintenant.

Tu vas prendre ce logiciel pour tester ton dd.

https://www.clubic.com/telecharger-fiche306038-crystaldiskinfo.html

Si la couleur qui va s'afficher est bleu ,ton dd est en bonne santé.

Si par contre ce n'est pas bleu il faudra penser à changer le dd.
répondu le 29 Mai par bird
Bonsoir,

Malheureusement, je ne vois pas de différence après "ZHPCleaner" !

J'ai téléchargé le logiciel "crystaldiskinfo" mais quand je le lance (en tant qu’administrateur), il ne se passe rien ???

Cordialement
répondu le 29 Mai par Pierre-38
Tu es sous W10 ?

Si c'est bien ça je te conseilles de désinstaller Avast et prendre l'antivirus de W10 c'est à dire Windows Defender.

Tu vas faire un scan avec Malwarebytes => https://telecharger.malekal.com/download/malwarebytes-anti-malware-version-gratuite/
répondu le 29 Mai par bird
Aidez SOSOrdi.net !
Bonjour

Merci de continuer de s'occuper de mon problème.

J'ai lancé "Malwarebytes" et mis en quarantaine les "intrus" et le PC doit redémarrer..... et je retrouve l'écran avec le code "Driver power state failure" => redémarrage avec interrupteur toujours très très lent !

Il me semble qu'il n'y avait rien de bloquant:
https://www.cjoint.com/c/JEEhZSPE4Ff

Cordialement
répondu le 30 Mai par Pierre-38
Bonjour

Merci de continuer de s'occuper de mon problème.

J'ai lancé "Malwarebytes" et mis en quarantaine les "intrus" et le PC doit redémarrer..... et je retrouve l'écran avec le code "Driver power state failure" => redémarrage avec interrupteur toujours très très lent !

Il me semble qu'il n'y avait rien de bloquant:
https://www.cjoint.com/c/JEEhZSPE4Ff

J'ai regardé de plus près la config: en fait, il y a:
- 1 SDD de 24Go (qui ne se voit pas et qui doit contenir des fichiers système utilisés entre autres pour le démarrage et l'arrêt ???)
- 1 DD de 500Go

Le PC ayant l'air de fonctionner normalement une fois démarré, je me demande si le pb n'est pas ce SDD de 24 Go !

Cordialement
répondu le 30 Mai par Pierre-38
C'est toi qui a installé ce SSD ?

24 go c'est peu pour un SSD.

Fais une capture dans la gestion des dd et poste là dans ta prochaine réponse.
répondu le 30 Mai par bird
Je regarderai mais c'est d'origine sur portable ASUS S56CM
répondu le 30 Mai par Pierre-38
Tu as oublié!!
Citation:
Fais une capture dans la gestion des dd et poste là dans ta prochaine réponse

Citation:
Je voulais exécuter "scannow" mais j'ai un message comme quoi il faut être administrateur,

Pour lancer la fonction "Exécuter" il faut faire un clic droit et lancer la fonction en tant qu'administrateur.
répondu le 30 Mai par bird
Bonjour,

Description des 2 DD ASUS:
https://www.cjoint.com/c/JEFlyiTx06f

Je n'ai pas l'option "Exécuter en tant qu'administrateur" (sur mon PC fixe, je ne l'ai pas non plus)

Cordialement
répondu le 31 Mai par Pierre-38
Il n'est pas gros ton dd !!!

Fais une capture de la gestion des dd,fais un clic droit sur l'icône ce pc gfoi.png puis vas sur "Gérer/Stockage/Gestion des dd.
répondu le 31 Mai par bird
Bonjour,

Il n'y a rien !
https://www.cjoint.com/c/JFbin5JTZQf

J'ai vu sur un forum ASUS que le pb pourrait bien être dû au petit SDD

Bonne journée

Cordialement
répondu le 1 Juin par Pierre-38
Bonjour Pierre-38,

Lorsque tu as cliqué sur "Stockage" tu as patienté un peu ?

Fais une capture de tes dd dans le poste de travail.
répondu le 1 Juin par bird
Oui, il n'y a rien
répondu le 1 Juin par Pierre-38

Questions associées:

2 réponses 31 vues
posté le 18 Mai 2009 dans la catégorie Windows XP par ldac
5 réponses 1,426 vues
posté le 20 Sept 2005 dans la catégorie Logiciel par Hyperzara
9 réponses 10 vues
posté le 8 Mar 2004 dans la catégorie Windows XP par alves
23 réponses 590 vues
3 réponses 78 vues
Retour en haut
...