SOSOrdi.net
Identification
Pas encore inscrit(e) ? Cliquez-ici
Bandeaux anti-publicités informatifs dans une question donnée sur SOSOrdi.net pour désactiver les bloqueurs : qu'en pensez-vous ?
  • SOSMania : c'est comprehensible pour une association, bonne idée !
      33%
  • SOSPub(s) : peut-être un peu trop gros ou intrusif (j'en rêve la nuit !)
      17%
  • néoSOS : je ne les vois pas, j'ai désactivé mon bloqueur !
      0%
  • Ne sait pas / pas d'opinion
      50%
Voir les derniers sondages

Pic de ping (2000ms) pendant 3 secondes toutes les 30 secondes

Bonjour, je vous remercie de lire ce message. Depuis désormais 1 semaine, il m'est impossible de jouer en ligne, je m'explique:
Un pic de ping d'environ 2000 ms survient toutes les 30 secondes environ. Ce pic dure dans les alentours de 3 secondes. Je cherche sans relâche la cause et les solutions concernant ce problème, or je n'ai malheureusement pas encore trouvé comment remédier à cela. J'ai réinitialisé tous mes paramètres réseau, j'ai redémarré ma box évidemment, j'ai mis à jour les pilotes de ma carte réseau,j'ai oublié le wifi puis je m'y suis reconnecté, j'ai également lancé une analyse antivirus où aucune menace/problème n'est détecté, j'ai aussi lancé une recherche de problèmes concernant le réseau avec windows, mais, encore une fois, rien... je n'ai pas de travaux dans mon quartier, et je suis connecté en wifi, je ne peux pas me connecter en ethernet pour le moment, mais ce problème ne vient surement pas du wifi: tout allais bien jusqu'à il y à 1 semaine... j'ai vu sur des forums des personnes qui avaient exactement le même problème que moi, mais ces forums datent d'il y a au moins 3 ans (voir plus) et aucune réponse ne leur à été donné, il n'ont pas indiqué avoir résolu le problème. Je me tourne désormais sur votre site car je suis vraiment "désespéré"... je n'ai plus vraiment de solutions, je ne voit pas d'où peux venir le problème, et mon opérateur( SFR-Numericable) m'indique qu'un technicien doit passer, or ce technicien ne trouvera pas la cause du problème puisque je me suis rendu compte que ce problème n'à lieu QUE SUR MON PC(fixe). J'ai pu tester la stabilité de la connexion sur le pc portable de ma mère, où aucun problème ne surgit, j'ai également fais le test sur 3 téléphones portables différents, et, encore une fois, aucun problème ne survient. J'ai vu que sur ce site, une personne avait le même problème que moi: un technicien lui est venu en aide et lui à proposé un protocole afin que son problème disparaisse, mais ce protocole était bien spécifique à lui: il devait envoyer les liens des tests qu'il avait faits au technicien, et le technicien lui à proposé de télécharger des choses, mais sous windows 8... je suis évidemment sur windows 10(désolé, j'avais oublié de préciser).
Je vous remercie INFINIMENT d'avoir lu ce message et d'y avoir accordé du temps, et j'éspère beaucoup avoir une réponse :)
posté le 19 Sept dans la catégorie Wifi par Supra
modifié le 19 Sept par Supra

107 Réponses

Bonjour,

Mon PC ne trouve pas JAVA 8 Update 65 et Ma-config.com . J'ai tout de même réussi à désinstaller "Bonjour" et ZombsRoyale.io" . Je ne peux pas désinstaller le logiciel Glorious: c'est le logiciel de ma souris gaming. :s

Et en ce qui concerne ZHPcleaner, je l'avais déjà utilisé, et, je ne sais pas pourquoi, mais, aujourd'hui,lorsque j'essayais de l'ouvrir, mon pc m'indiquait qu'il ne pouvait être lancé car il était malveillant ou je ne sais quelle sottise. Donc j'ai commencé par MalwareBytes, qui m'a fait redémarrer mon PC, et au redémarrage, ZHPcleaner était disparu, et, impossible de le retrouver sur mon PC... dois-je le réinstaller? Et puis-je ré-activer la synchronisation dans Google Chrome désormais, ou pas?

Ici, c'est le rapport MalwareBytes https://www.cjoint.com/c/IIBuF7JDsJU

Ici, c'est le rapport d'analyse ADWcleaner https://www.cjoint.com/c/IIBuI4l62OU

Ici, c'est le rapport de nettoyage ADWcleaner https://www.cjoint.com/c/IIBuJ5uWHVU

Merci pour votre aide

Supra ;)
répondu le 27 Sept par Supra
Re


Vous gardez désactivé la synchro pendant la désinfection.

Vous désactivez l' antivirus le temps des téléchargement et l' utilisation des outils.

Avez vous désinstallé FNAC ?

En attente du nettoyage avec ZHPcleaner

Il se fait tard, à demain
:)
répondu le 27 Sept par Gepo
Bonjour Gepo

Ici, vous pouvez trouvez le rapport ZHPcleaner que j'ai retéléchargé:
https://www.cjoint.com/c/IIClyTlxSDU

Je n'ai pas désinstallé FNAC Security car mon père ne veux pas :s

Merci de votre aide

Supra
répondu le 28 Sept par Supra
Hello Supra

Pour FNAC, eh ben tant pis ....... il va le garder ! :)

ZHPCleaner a déjà fait du nettoyage.

Refaire un scan avec ZHPDiag et FRST ( cochez toutes les cases)

4 rapports sont attendus.

;)
répondu le 28 Sept par Gepo
Bonjour Gepo ;)

Qu'est ce que FRST ?

Et du coup 4 rapports sont attendus, : 1 de l'analyse de ZHPdiag, et 1 de l'analyse de FRST je suppose,

Et les 2 autres du rapports attendus sont des rapports de quoi? :?

Merci

Supra O:)
répondu le 28 Sept par Supra
Aidez SOSOrdi.net !
Hello

Avant de lancer l' analyse avec FRST, cochez toutes les cases.

3 rapports s' affichent sur le bureau
Frst
Addition
Shortcut

:)
répondu le 28 Sept par Gepo
Rebonjour Gepo ;)

Ici, c'est le rapport ZHPdiag: https://www.cjoint.com/c/IICpYKYIzMU

Ici, c'est le rapport FRST: https://www.cjoint.com/c/IICp2OE2jQU

Ici, c'est le rapport Addition: https://www.cjoint.com/c/IICp3AHg84U

Ici, c'est le rapport Shortcut: https://www.cjoint.com/c/IICp3cQUEnU

Je n'ai fait que des Scans avec FRST et ZHPdiag, je n'ai pas "Nettoyé" sur ZHPdiag ou "Corrigé" sur FRST car je ne savais pas si il le fallait.

Supra O:)
répondu le 28 Sept par Supra
Re

Les scans uniquement, c' est ce qui était demandé.

C' est correct!

J' examine tout çà et reviens vers vous avec un correctif

:)
répondu le 28 Sept par Gepo
Hello
    Voici un correctif avec
FRST

Le correctif va etre un peu plus long du fait que j' ai introduit une réparation des fichiers Windows éventuellement corrompus, pas de stress , possible écran noir, laissez travailler l' outil , attendre l' apparition du rapport sur le bureau. La machine va rebooter d' elle même. Patience.

Les restes d' Avast et bitdfender seront supprimés.
Nous n' avons pas touché à FNAC.

Ce correctif est personnalisé, il est conçu uniquement pour cet utilisateur, si vous entreprenez de l'utiliser sur votre machine, c'est à vos risques et périls


ENREGISTREMENT du script FixList pour correction.

Desactivez votre antivirus le temps de la correction .

Ne passer qu'une fois le correctif !

Cliquez sur ce lien : https://cjoint.com/data3/IICqzXeNXrJ_Fixlist.txt


Sur la page qui s'ouvre clic droit et "Tout sélectionner", refaire un clic droit et "Copier" ou utilisez les séquences de touches Ctrl A et Ctrl C


Maintenant lancez FRST.exe avec un clic droit dessus, puis sur "Executer en tant qu' administrateur"

Que les cases soient cochées ou non, cela n'a pas d'importance !

Cliquez sur 2dd8bc66b5632192e48ede3266ab1e7a.png puis validez le Disclaimer par "Ok"

cd89a5a183785a9c486563054c65905f.png

Laissez le travailler, cela peut durer un certain temps. b967575589c54f3e4be56d4b4840e6f4.gif

La machine doit redemarrer seule.

Postez le rapport Fixlog.txt quand celui ci est disponible.

Il se termine de cette manière => ==== Fin de Fixlog 15:59:05 ====

1d7e4ec0bee186829d77aec3d92adfa4.png

.........................

Comment se comporte le PC ?

:)
répondu le 28 Sept par Gepo
Re

Ici, vous pouvez trouvez le "FixLog" : https://www.cjoint.com/c/IICqUZbwL7U

Mais malheureusement, mon problème persiste... :blue: je commence à me décourager, car je ne comprends vraiment pas comment le résoudre...

Merci Gepo

Supra ;)
répondu le 28 Sept par Supra
Supra

je vous ai nettoyé la machine au plus prés!

Pour votre souci, voir avec Philomène coté matériel.

***************
C ' est la dernière ligne droite

Videz la Corbeille 2a0a29ad3023ff60cf5398e071ad674a.gif

........................

Ouvrez Ccleaner

Si vous ne l' avez pas , téléchargez le , prendre la version Portable ( Zip ) 78bda993f2c5d0c71545d2b363138a6c.png

ou ICI

1d7e4ec0bee186829d77aec3d92adfa4.png



6020ae128ba6f64e3fa2e7cf052ae847.gif / Analyser / Nettoyer.

Puis toujours dans Ccleaner

• Cliquez sur Outils/ Demarrage/ dans les onglets "Taches planifiées" et "Windows" surlignez toutes les lignes sauf l'antivirus s'il est présent ,
puis cliquez en haut à droite sur DESACTIVER. S'il reste des lignes Activées , c'est normal !

.......................

Suivre cette procédure, uniquement si tout est OK. car cet outil supprime les quarantaines !

KpRm (de Kernel-panik)

· Téléchargez sur le bureau => https://kernel-panik.me/filer/sharing/1552562016/2/
· Désactivez temporairement l’ antivirus
· Lancez l'exécution par clic-droit -> Exécuter en tant qu'administrateur

· Cochez les cases :
    o Supprimer des outils (précochée)
    o Créer un point de restauration

630a21c18588891ee5075ec92e480745.png

· Cliquez sur [Exécuter]...
· Un rapport kprm-aaaammjj.txt se trouve sur le bureau
· Hébergez le rapport sur Cjoint
· Donnez le lien créé dans votre réponse.


Si des outils restent présents sur le bureau, désinstallez les manuellement.

Puis

Touches Windows 4581f5c529f733acb6c7a55d1365c5db.png + R , tapez ou Copiez/Collez cmd /c rd /s /q %appdata%\zhp puis validez par un clic sur OK

Touches Windows 4581f5c529f733acb6c7a55d1365c5db.png + R , tapez ou Copiez/Collez cmd /c rd /s /q \AdwCleaner puis validez par un clic sur OK

( C' est trés furtif )


• Réactivez les service Windows Update, si vous l' aviez désactivé avec WUB. Recherchez les nouvelles mises à jour , installez les .

……………………………….

Fin de désinfection98b9ff40a06c57459103f2a38b27fb1c.gif

Je vous suis reconnaissant de m'avoir accordé votre confiance.

Les désinfections sont gratuites.
N'oubliez pas que vous pouvez soutenir le développeur des outils ZHP en faisant un don à Nicolas Coolman ICI


Maintenant que la machine est propre, il est judicieux de sauvegarder régulièrement les données personnelles que l'on ne souhaite pas perdre, et surtout de créer une image disque du Système Windows.

Il est très important d' utiliser un programme permettant de créer des images de son système et aussi de faire les sauvegardes de ses données personnelles que l'on ne souhaite pas perdre, images disque et sauvegardes dont on privilégiera de les sauvegarder régulièrement sur un support externe, et qui par prudence sera déconnecté aussitôt l’opération réussie.

Pourquoi? => https://www.nicolascoolman.com/forum/post94895.html#p94895

Comment créer une sauvegarde de son système:

En cas de gros plantage, de défaillance matérielle, d'infection incurable, il est possible ainsi en quelques minutes remettre sa machine sur pied à partir d'un CD de démarrage spécialement conçu à cet effet.
Il existe des solutions commerciales payantes de qualité (Acronis true type, Ghost, Paragon), mais aussi des versions bridées gratuites de ces outils.
Vous pouvez aussi créer une image complète de votre système avec Windows sans opter pour un logiciel tiers.


[Modération : pas de lien en cascade, cf. Charte Morale : https://www.sosordi.net/charte-morale]



N'utilisez pas le P2P


Prudence et Bonne journée af144c622736a4eb08d481911f766400.gif
répondu le 28 Sept par Gepo
Merci à vous Gepo pour votre aide ;)

Ici, c'est le rapport KpRm : https://www.cjoint.com/c/IICt4bGF4tU

Pour CCleaner, je me suis permis de ne pas désactiver Razer Synapse et un logiciel pour fonds d'écrans.

Bonne continuation à vous

Supra :D
répondu le 28 Sept par Supra
Rebonjour.

Eh bien tu élimines une donnée. Ton souci n'est pas relié à un malware. Merci encore à Gepo.

Comme cela fonctionne en éthernet, reste le problème du wifi. Causé par? une application ou un logiciel? l'antivirus? Il faudrait voir si le souci serait résolu avec ce que proposait bird au début. Répéteur wifi qui te fait une connection cablée.

Tu avais essayé ceci: https://www.commentcamarche.net/faq/41274-vider-le-cache-dns-flush-dns

quand tu dis que tu avais réinitialisé les paramètres réseaux, tu l'avais fait en invite de commande?
https://assistance.orange.fr/ordinateurs-peripheriques/depanner/probleme-de-connexion/pas-de-connexion/windows-10/windows-restaurer-les-parametres-reseau-de-votre-ordinateur_194780-739777

Je ne connais pas du tout l'interface de ton antivirus. Donc difficile de savoir ce qui peut être fait. Je te recommande donc, étant donné que cet antivirus est payé, d'obtenir du support auprès de la FNAC. En leur expliquant ton problème, ils peuvent peut-être te suggérer quelque chose.

Ceci dit, ton antivirus est bien à jour? cela a été bien vérifié?

Le ping élevé a plusieurs causes.
https://pandorafms.com/blog/fr/perte-de-paquets/

Donc une carte wifi défectueuse pourrait être en cause. Pour cela il faudrait tester une carte réseau neuve, soit en interne, soit via un dongle usb.

Il se peut aussi que tu aies des ports non ouverts. Ou bloqués par ton pare-feu. Tu avais bien essayé de le désactiver temporairement?

cette page liste les ports qui doivent être ouverts:
https://dotesports.com/news/how-to-reduce-lag-fortnite-24658

Il reste toujours la fameuse mise à jour de HP. Tu peux toujours aller sur leur forum et demander de l'aide aussi avec eux, comme cette mise à jour coincide avec ton souci.

(A noter que le nettoyage étant effectué, il ne faut pas faire de restauration à une date antérieure. )

D'autres idées sont les bienvenues.
répondu le 28 Sept par Philomene123
Bonjour Philomene,

Je suis désolé, je n'avais pas vu votre réponse :blue:

Bonne Nouvelle!: j'ai désinstallé GTAV, que j'avais installé 1 semaine avant que le soucis ne parvienne: le soucis ne parvient plus toutes les 30 secondes mais toutes les 2 minutes environ ,et j'insiste sur le environ car c'est vraiment bien plus varié qu'avant, ça peut se déclencher 2 fois en 2 minutes puis aucune fois lors des 5 minutes suivantes... or mon problème est toujours là, mais de façon moins récurrente.

Bonne soirée

Supra
répondu le 2 Oct par Supra
modifié le 3 Oct par Supra
 
Solution
Ce message Détient la réponse au problème, il est donc concerné également aux personnes qui ont le même problème que moi et qui cherchent comment remédier à ce dernier.

Bonjour à tous, ;)

Tout d'abord je tiens à remercier les personnes qui m'ont aidées, c'est à dire bird, Philomene123 et Gepo. :D

Je vous tiens au courant comme il y est demandé dans les règles du Forum: j'ai désinstallé GTA V, que j'avais installé environ 1 semaine avant d'avoir le soucis. J'ai également désinstallé TOUTES les traces de dossiers concernant GTA V, qui ne s'étaient pas désinstallés. Pour désinstaller GTA, j'ai eu besoin de l'outil que Philomene123 m'as conseillé auparavant, REVO Uninstaller, pour le désinstaller: mon PC ne voulais pas le supprimer!!! La cause était donc GTA V dans mon cas: Était-ce lié à une installation mal réalisée? Ou encore juste à cause du jeu?
Peu importe, le problème est résolu: mes montées de Ping fréquentes ne se réalisent plus!!! B)

Merci beaucoup pour votre aide, et je souhaite une bonne continuation à tout le monde!O:)
répondu le 8 Oct par Supra
Bonjour Supra,

Citation:
J'ai essayé Ethernet... suspens...Et ça marche


Je trouve bizarre que ce jeu soit la cause puisque tu avais signaler que par câble ethernet tu n'avais pas de soucis,mais le problème est résolu c'est le principal.
répondu le 8 Oct par bird
Bonjour!

Eh bien merci du retour! Il arrive parfois qu'un fichier téléchargé soit corrompu et cause des soucis. Tant mieux si tu as pu cerner exactement la cause!

Bonne continuation, et surtout bons jeux!
répondu le 9 Oct par Philomene123

Actualités / Articles / Astuces associés :

Questions associées:

7 réponses 15 vues
posté le 14 Mar 2005 dans la catégorie Spywares / Malwares / Virus par biker27100
13 réponses 103 vues
posté le 8 Avr 2012 dans la catégorie Matériel par 2639
8 réponses 18 vues
posté le 27 Août 2004 dans la catégorie Internet par Anachron51
5 réponses 72 vues
6 réponses 806 vues
Retour en haut
...