SOSOrdi.net
Identification
Pas encore inscrit(e) ? Cliquez-ici
Bandeaux anti-publicités informatifs dans une question donnée sur SOSOrdi.net pour désactiver les bloqueurs : qu'en pensez-vous ?
  • SOSMania : c'est comprehensible pour une association, bonne idée !
      33%
  • SOSPub(s) : peut-être un peu trop gros ou intrusif (j'en rêve la nuit !)
      17%
  • néoSOS : je ne les vois pas, j'ai désactivé mon bloqueur !
      0%
  • Ne sait pas / pas d'opinion
      50%
Voir les derniers sondages

connexion très très lente

bonjour à tous,
je viens d’acquérir un nouveau pc que quelqu'un ma monté sous Windows 10.
ma connexion après vérification avec un pc portable et même mon tel en wifi est de 17.450 et de 1.450 hors quand je me connecte avec mon nouveau pc que ce soit en wifi ou ethernet ma connexion affiche que 0.436 et 0.175 résultat j'ai le temps de boire un café avant que la page s'ouvre.
intel core i5 carte MSI Z77A-G45.
a savoir que tous les pilote son bien à jour.
j'ai même désinstaller la carte wifi pour voir si il y avait incompatibilité avec la carte réseau et rien ni fait.
je suis ouvert à toutes les surjections vue que je me trouve devant un vide complet avec jamais rencontrer ce genre de problème.
je vous remercie.
posté le 7 Sept dans la catégorie Free par phil.22

8 Réponses

Bonjour phil.22,

Regarde si ta connexion wifi est en ip automatique.

Voir cela regarde ce lien =>https://www.windows8facile.fr/w10-adresse-ip-fixe/

Quel box as-tu ?
répondu le 7 Sept par bird
bonjour bird.
je viens de faire ce que tu ma dit et rien ne change.
j'ai essayer cher moi et cher une amie et les deux idem même problème de connexion je pense que le problème de connexion viens de 'un composant du pc qui à été monté mais reste à savoir lequel.
connexion avec free.
répondu le 7 Sept par phil.22
bonjour
essaye de mettre le pilote de ta carte réseau à jour download.msi.com/dvr_exe/mb/realtek_pcielan_w10.zip
répondu le 7 Sept par patidavi2000
Essaye de redémarre ta FreeBox.


Pour le wifi tu utilises une clef ?

Pour le port ethernet je suppose qu'il est incorporé à la carte mère ?
répondu le 7 Sept par bird
pour le wifi j'ai une carte wifi intégrer avec une antenne.
pour ethernet oui il est incorporer à la carte mère.
répondu le 7 Sept par phil.22
Aidez SOSOrdi.net !
Si tu n'as qu'un soucis de connexion avec ce pc en ethernet ça viens pas du pc car le port ethernet est incorporé à la carte mère.

Le pc fonctionne correctement sinon ?

Le mode routeur (DHCP) est activé ?

Lorsque tu te connectes via le nouveau pc es ce que le portable est en fonction ?
répondu le 7 Sept par bird
 
Solution
problème résolu !!!

je viens de faire une réinstallation complète de windows et tout fonctionne correctement maintenant.
encore merci à ceux qui ont donné de leur temps pour moi.
répondu le 7 Sept par phil.22
élue le 7 Sept par phil.22
Merci pour le retour phil.22.

Tu pourras clôturer ta question en suivant ce lien =>Je clôture ma question
répondu le 7 Sept par bird

Questions associées:

35 réponses 469 vues
4 réponses 37 vues
posté le 29 Juil 2009 dans la catégorie Wifi par jtlti
9 réponses 25 vues
posté le 6 Mar 2006 dans la catégorie Internet par scdr
14 réponses 19 vues
posté le 27 Oct 2005 dans la catégorie Internet par LaLouve
1 réponse 10 vues
posté le 17 Déc 2004 dans la catégorie Réseau par cyclo28
Retour en haut
...