SOSOrdi.net
Soutien
Identification
Pas encore inscrit(e) ? Cliquez-ici
PS5, Xbox Series X... selon les dernières rumeurs, les prix oscilleraient entre 399 euros et 499 euros. Qu'en pensez-vous ?

Souci démarrage

Bonjour, depuis une petite semaine, lorsque j' allume mon ordi , j' obtiens le rectangle Signal Check "no signal". En le faisant démarrer , il émet un petit sifflement par intermittence. Je réussi malgré tout à le refaire fonctionner en l'éteignant par pression du petit bouton placé devant mon appareil, un Dell pour rappel. Habituellement lorsqu' on ne peut faire autrement pour éteindre l' ordi qu' en appuyant sur ce bouton, cela prend une dizaine de secondes mais depuis mon problème, c' est immédiat. Lorsque ça se remet en route mon Unité Centrale fait un bruit de soufflerie assez prononcé.
Une fois que ça refonctionne j' ai ce petit message inédit : Erreur raptr n' a pas pu configurer êtes-vous déjà utilisateur de raptr ?" Merci si ces renseignements peuvent vous permettent de cerner mon problème et de m' aider à le résoudre.
posté le 4 Mar 2019 dans la catégorie Windows par axerol

18 Réponses

 
Solution
Bonjour bird,
Oui, un nouvel ordi. j' avais zappé le clic sur "résolu", excuses!
répondu le 20 Nov 2019 par axerol
Bonsoir et merci du retour axerol ;)
répondu le 20 Nov 2019 par bird
Merci à vous !
répondu le 20 Nov 2019 par axerol
Aidez SOSOrdi.net !

Actualités / Articles / Astuces associés :

Questions associées:

1 réponse 4 vues
posté le 22 Nov 2004 dans la catégorie Logiciel par gigildas
4 réponses 8 vues
posté le 17 Avr 2005 dans la catégorie Windows par sandza
14 réponses 395 vues
posté le 23 Fév dans la catégorie Windows 8/8.1 par domi17
1 réponse 40 vues
posté le 8 Jan 2019 dans la catégorie Windows Vista/7 par NENES21
8 réponses 117 vues
posté le 19 Avr 2018 dans la catégorie Matériel par moimarcomio
Retour en haut
...