SOSOrdi.net
Identification
Pas encore inscrit ? Cliquez-ici
La May Update de Windows 10 est en cours de déploiement : qu'en pensez-vous ?

probleme de demarage

Bonjour J'ai un petit probleme Quand j'allume mon pc portable Asus R500v L'ecran s'allume mais reste gris Jai fait une manipulation J'ai retirer la batterie J'ai debranche l'allimentation ET J'AI APPUYé SUR LE BOUTON MARCHE POUR DECHARGER LE PC eNSUITE J'AI TOUT REBRANCHE mAIS TOUJOURS RIEN lE DDUR TOURNE LE VENTILATEUR TOURNE MAIS RIEN jE PENSE QU'IL Y A QUELQUE CHOSE DE MORT mAIS QUOI ,,,, mERCI DE M'AIDER SI VOUS POUVEZ ;;;
posté le 14 Jan dans la catégorie Matériel par le.che02

14 Réponses

Bonjour et bienvenu sur le forum le.che02,


As-tu essayé de démarrer le pc en mode sans échec ?

Teste la touche F5 au démarrage du pc.
répondu le 14 Jan par bird
Bonjour le.che02,

Tu n'as toujours pas rendu de réponse sur cette question !!!
répondu le 1 Fév par bird
bonjour merci de me repondre J'en ai telement marre que j'ai reformaté mon pcdonc là je remets mes programmes Donc je te tiens aux courant de la suite et merci encore Car cela me prends la téte
répondu le 1 Fév par le.che02
Ok merci pour le retour d'infos.

Si tu n'as plus de soucis n'oublie de clôturer ta question ,merci.
répondu le 1 Fév par bird
Si cela ne te derange pas je peux attendre un peux mais merci encore Je croise les doigts
répondu le 1 Fév par le.che02
Aidez SOSOrdi.net !
Re ça y est cela recommenceJ'ai formate le pc en win 10 j ai reinstale les programmes Mais cela recommence Je ne sais plus quoi faire
répondu le 1 Fév par le.che02
Il a quel âge ce pc ?

Le dépoussiérage a été fait !!!
répondu le 1 Fév par bird
Oui tout et propre car j ai remis une nouvelle carte mére un nouveaux pross et nouvelle barettes de memoire voila
répondu le 1 Fév par le.che02
j appuis sur la touche f5 et rien ne ce passe ??
répondu le 1 Fév par le.che02
Citation:
Oui tout et propre car j ai remis une nouvelle carte mére un nouveaux pross et nouvelle barettes de memoire voila

Ce problème est survenu avant ou après le changement !!!
répondu le 1 Fév par bird
ouinapres le changement j avais win 8.5 et quand j'ai tout changé j ai mis win 10 et quand je telecharge un gros fichier comme un jeux pas de 80 g cela bug ???
répondu le 1 Fév par le.che02
Le problème viens surement de ton nouveau montage.
répondu le 1 Fév par bird
ah ?, et cela peux venir de quoi ??,J ai fait le méme a ma femme et cela fonctionne bien ??
répondu le 1 Fév par le.che02
Citation:
Mais cela recommence

Qu'es ce qui recommence !!!!

Si tu as réussi à réinstaller W10 c'est que le pc fonctionne.
répondu le 1 Fév par bird
Retour en haut
...