Identification
Pas encore inscrit ? Cliquez-ici
Abandon progressif de la connectique Jack sur les smartphones : Qu'en pensez-vous ?
  • Just Jack : rien de mieux, rien de moins !
      77%
  • J'aurais aimé quelque chose de plus moderne tout en conservant une connectique !
      8%
  • Très bien : la prise Jack, c'est out !
      9%
  • Ne sait pas / Pas d'opinion
      6%
Voir les derniers sondages

Problème de connection

Bonjour ,
Je vais essayer d’ête clair .je viens de remettre mon pc sous xp en configuration d’usine mais je n’arrive plus à me connecter à internet.
Ma box se trouve au salon j’ai donc tiré un câble jusqu’àu bureau à l’etage . J’ai connecté se câble sur un switch auquel j’ai un ordi portable ( seven )de connecté et une imprimante .
Avec le portable pas de soucis internet fonctionne .
J’ai installé le CD de orange sur le pc (xp )quand l’ordi fait un test : j’ai le message suivant => l’a box n’est pas connecté.
Que faire ?
Merci d’avance
posté le 26 Nov 2017 dans la catégorie Box/Modem par papalou01

7 Réponses

Bonjour papalou01,

Il ne faut pas utiliser le cd d'Orange c'est de la daube fais la configuration manuellement.
répondu le 30 Jan par bird
Bonjour bird,
Même sans le cd je n’arrive pas à me connecter
répondu le 1 Fév par papalou01
Bonjour papalou01.

Bird :hello:

Il semblerait que tu n'aies plus le pilote de ta carte réseau, probablement disparu lors de la réinitialisation. Fréquent sous xp. Comme pour le son!

Il te faudra trouver ton pilote manuellement, il existe un logiciel qui te permet de le faire facilement, à partir d'une clé usb, ça détecte ton matériel, te donne la liste des pilotes disponibles, tu choisis celui qu'on t'on propose tu le télécharges et tu peux l'installer via la clé usb sur ton pc.
https://www.driverscloud.com/fr/demarrer
alors c'est détection hors-ligne.

Y a aussi ceci:
https://www.touslesdrivers.com/?v_page=29

Une fois que le pilote de ta carte réseau sera installé, tu devrais pouvoir configurer ta connexion internet!

Bonne journée.
répondu le 1 Fév par Philomene123
Philomene123 a écrit:
Il semblerait que tu n'aies plus le pilote de ta carte réseau

C'est une restauration usine que papalou01 donc logiquement tout les pilotes ont été réinstaller !!!


papalou01 vas dans "Connexion réseau" et vérifie que ta carte ethernet est bien installer ou alors regarde dans le gestionnaire de périphériques.
répondu le 1 Fév par bird
Bonjour ,
Merci pour vos réponses
Je regarde ça dès que j’ai un moment et je vous tiens au courant
répondu le 2 Fév par papalou01
Ok on attend de tes nouvelles.
répondu le 2 Fév par bird
bonjour
je viens d'essayer les manips mais toujours rien
j'ai les drivers mais je ne sais pas comment les installés
bon week end
répondu le 4 Fév par papalou01

Actualités / Articles / Astuces associés :

Questions associées:

8 réponses 146 vues
posté le 8 Déc 2010 dans la catégorie Box/Modem par funkymaman
9 réponses 111 vues
posté le 13 Mai 2015 dans la catégorie Box/Modem par beliza
53 réponses 29 vues
posté le 18 Juil 2008 dans la catégorie Box/Modem par chemdric
12 réponses 21 vues
posté le 6 Oct 2007 dans la catégorie Box/Modem par Natickjaden
21 réponses 13 vues
posté le 8 Mar 2007 dans la catégorie Box/Modem par sylvt
Retour en haut
...