SOSOrdi.net
Identification
Pas encore inscrit ? Cliquez-ici
Le 12 Décembre 2018, Orange a tenu sa conférence "Show Hello" : qu'en pensez-vous ?
  • IA, domotique, BlockChain, speker Djingo et 5G en approche : j'achète !
      13%
  • Les annonces sont appréciables mais j'aurais aimé plus de matériel : j'achète (une box) !
      0%
  • #IAInside : trop de data et de cloud, je n'en ai pas besoin : j'achète ailleurs !
      63%
  • Mode "Freenatique" : la Freebox Delta est mieux, #DevialetInside !
      13%
  • Ne sait pas / Pas d'opinion : C'est quoi le Show Hello ?! un teasing d'Adèle ?!
      13%
Voir les derniers sondages

connexion Internet instable (fibre red)

Bonjour,

J'ai déménagé récemment dans une ville et j'ai souhaité profiter de la fibre. Au début la connexion était bonne mais depuis 1 mois la connexion est instable et je ne peux plus utiliser Internet à certain moment tellement ca rame.. J'aimerais déterminer si cela vient de mon PC ou de mon fournisseur Red SFR... Est ce que quelqu un pourrait m'aider à faire un point sur tout ça car je n'y connais pas grand chose ?

Je vous remercie d'avance
posté le 18 Nov 2017 dans la catégorie SFR par Loïc68490

23 Réponses

Bonjour Loïc68490,

Quel type de connexion, Ethernet ou Wifi?.

Essaie de faire un Reset de la box.

=> Comment restaurer les paramètres par défaut de votre box SFR (NB4)
répondu le 18 Nov 2017 par padu-123
modifié le 18 Nov 2017 par padu-123
Bonjour,

Je suis relié en eterneth.
J ai déjà effectué un reset box j ai aussi changé le câble Ethernet, branché et débranché le câble de la prise.
répondu le 18 Nov 2017 par Loïc68490
Essaie de tester le débit => TESTER LE DEBIT DE VOTRE CONNEXION INTERNET

Si le débit est correct, il faut contacter le service client SFR.
répondu le 18 Nov 2017 par padu-123
Depuis une petite heure internet est à nouveau utilisable correctement, j'ai testé le débit il est bon au moment "t".

Selon vous cela proviendrait de l'opérateur directement ? car quand je les contactent ils me font débrancher, rebrancher, rester la box mais le cela n'a pas d'influence... je ne sais plus quoi faire :(
répondu le 18 Nov 2017 par Loïc68490
Citation:
Selon vous cela proviendrait de l'opérateur directement ? car quand je les contactent ils me font débrancher, rebrancher

J'ai déjà entendu parler de leur pratiques pas très orthodoxe, mais je dirais que c'est possible.

Vous n'êtes pas le seul, regardez >>ici<<

Pour être honnête avec vous et sans langue de bois, j'ai testé tous les opérateurs excepter SFR, ils ne valent pas un cloud comparés a Orange, certes ils sont un peu plus chère mais on en a pour notre argent et le service client au top et toujours à l'écoute.
répondu le 18 Nov 2017 par padu-123
modifié le 18 Nov 2017 par padu-123
Bonsoir,

je vous remercie pour votre réponse, selon vous je devrais changer d'opérateur ? Lequel me conseillerez-vous ?
répondu le 19 Nov 2017 par Loïc68490
Bonsoir,

Je vous conseille de vous rapprocher d'une boutique Orange pour savoir si vous êtes éligible à la fibre optique.

Depuis que je suis passé chez eux en fibre optique, je n'ai jamais eu de problèmes.

Vous aurez le multi-écran compris dans l'offre, il y aura peut-être des promotions à l'occasion des fêtes de fin d'année.


Cordialement.




:hello: Philomene123
répondu le 20 Nov 2017 par padu-123
modifié le 21 Nov 2017 par padu-123
Bonjour Loïc8490
Padu-123 :hello:

Petit commentaire de ma part. Windows 10 est une plaie avec ses mises à jour problèmatiques. Et internet est souvent le premier à écoper. Avant de changer de fournisseur internet, tu peux toujours essayer de consulter le constructeur de ta carte réseau afin de voir si une mise à jour pourrait régler le problème.

w10 se charge des pilotes, et parfois il ne va pas chercher le bon. J'ai déjà eu le souci, avec ma carte wifi.

Tu peux aussi essayer l'outil diagnostique intégré à windows 10 (version 1703 et +)

http://www.easy-pc.org/2017/04/option-resoudre-les-problemes-inclus-dans-les-parametres-de-windows-10-creators-update-1703.html

De plus, si tu as un antivirus tiers, il est possible que cela cause interférence. Tu peux toujours essayer de désinstaller l'antivirus tiers avec son outil dédié, et voir si ça va mieux. Windows defender offre un niveau de protection satisfaisant.

Tu peux tester n'importe quel autre appareil en wifi? (pc portable, téléphone, tablette) Cela pourrait être un indicateur si c'est ton fournisseur ou ton pc.

Ceci dit, tu es à jour du côté des mises à jour windows? Tape winver dans ta barre de recherche. Tu verras tu es à quelle version. W10 est rendu à la version 1709, qui embarque plusieurs bugs malheureusement, comme la 1703...

Ton pc a w10 nativement ou il à été mis à niveau de w7 ou 8? Si tu donnes quelques précisions sur le pc, marque, modèle, on pourrait avoir d'autres pistes de solutions si c'est ton pc le problème.

Bonne fin de journée.
répondu le 20 Nov 2017 par Philomene123
Bonsoir Padu-123

J'ai effectué les différentes manipulations afin de mettre à jour windows, mon pc est maintenant en version 1709. La connexion internet n'a pas changé elle reste instable ..

Aussi, avec la mise à jour en 1709 mon menu démarrer est devenu inutilisable, lorsque je clique dessus un message apparaît indiquant "votre menu démarrer ne fonctionne pas. Nous tenterons d'y remédier lors de votre prochaine connexion", je redémarre mais cela reste identique.

Je suis paré pour la suite ah ah :)
répondu le 22 Nov 2017 par Loïc68490
Rebonjour Loïc68490

La mise à jour aurait pu résoudre le problème. Dommage que cela en rajoute...

Tu peux retourner à la version 1703. Tel que dit plus haut, pour certains, y a des bugs, plus ou moins grands. On n'est pas sortis de l'auberge avec windows 10...
https://www.malekal.com/retrograder-windows10-creators-update/

Tu n'as pas dit si tu avais fait une mise à niveau, pour certains, une installation propre de w10 est souhaitable. Si le souci ne se situe pas au niveau du fournisseur de service, bien entendu.

Tu ne dis pas non plus si tu as pu tester une autre machine sur ton matériel, afin de pouvoir vraiment pointer le coupable. pc ou internet.

Les périphériques sont tous bien à jour, cela a été vérifié?
répondu le 22 Nov 2017 par Philomene123
Bonjour,

La mise à jour 1709 pose des problèmes même pour une installation propre de Windows 10, et c'est ce qui m'est arrivé.

Tu peux comme le souligne Philomene123 désinstaller la mise à jour 1709.


-1. Écrivez dans la barre de recherche « Afficher les mises à jour installées » et appuyez sur « Entrée ».
-2. Sélectionner la mise à jour que vous voulez supprimer.
-3. Cliquez sur désinstaller.
-4. Suivez les instructions à l'écran pour terminer la désinstallation.

Avec Windows 10, Microsoft est sensé se racheter pour toutes les bourdes des systèmes précédents depuis Vista excepter Windows7 mais là...???.
répondu le 23 Nov 2017 par padu-123
Le menu démarrer remarche, j'ai suivi une procédure trouvé sur internet en passant par le powershell (désolé pour la non précision... )
Mon ordinateur était nativement sous Windows 10.

Je n'ai pas encore pu tester une autre machine lorsque la connexion est lente, je vais essayer de le faire et vous tiendrai informé.

Les périphériques semblent être à jour selon drivercloud.com...

Voilà pour les nouvelles.. Je suis prêt pour la suite :D
répondu le 23 Nov 2017 par Loïc68490
Pour avoir eu plusieurs versions de windows, de Millenium à w10. Je dirais que w10 est la plus instable des cuvées... Très indigeste.

Je n'ai pas hâte que la mise à jour 1709 se fasse sur le portable de ma fille. Elle a plein de logiciels 3d installés, c'est son outil de travail. je n'ai pas encore pris le temps de lui faire une sauvegarde. Les points de restaurations sont toujours supprimés lors d'une mise à jour de version...

Au moins on peut retourner à la version antérieure, en espérant que la fonctionnalité fonctionne vraiment...

Bonne chance pour la suite...
répondu le 24 Nov 2017 par Philomene123
Bonjour,

@ Philomene123, la version 1709 ne s'installe pas automatiquement, Windows Update te demande si tu souhaite l'installer et redémarre pour terminer l'installation, donc tu peux toujours la bloquer ou la reporter.
répondu le 24 Nov 2017 par padu-123
Bonsoir,

après plusieurs tests je confirme que seul mon pc est ralenti sur internet, les autres appareils connectés se comportent parfaitement bien ....

Au secours je ne sais plus quoi faire... ?
répondu le 29 Nov 2017 par Loïc68490
Rebonjour Loic68490

alors le coupable est probablement le pc. Logiquement. Tu as essayé de revenir au pilote précédent de la carte réseau? Tel que dit plus haut parfois windows lors de mise à jour va installer un mauvais pilote. Vérifie aussi du côté du constructeur afin de voir si un pilote ne serait pas sorti récemment.

Perso, sur mes machines w10, j'ai désactivé un paramètre, concernant le téléchargement des mises à jours:
https://www.justegeek.fr/windows-10-desactiver-les-mises-a-jour-en-p2p/

Les mises à jour arrivent un peu plus lentement, mais windows ne gruge pas ma bande passante pour délivrer ses maj aux autres. A toi de voir si cela peut faire une différence.

On n'a pas éliminé la piste d'un problème d'indésirables dans ton pc. Un logiciel espion, ou autre peut ralentir la machine.

Tu peux toujours passer Adwcleaner: http://blog.sosordi.net/2015/04/adwcleaner-procedure-danalyse.html
Malwarebytes antimalware:
http://www.clubic.com/telecharger-fiche215092-malwarebytes-anti-malware.html
(y a une version d'essai gratuite pour protection active pour un mois je crois, ça vient par défaut maintenant)

De l'amélioration après tout ça? Côté antivirus tu as gardé que Windows defender?

(Pour padu-123) ce n'est pas si simple avec w10 famille de reporter ou bloquer les mises à jour de version. W10 pro a la fonctionalité de 'différer' pour un certain temps, mais la 1709 s'est installé sur bien des machines malgré ce paramètre...w10 est plein de surprises, pas toujours bonnes)

Bonne fin de journée.
répondu le 29 Nov 2017 par Philomene123
Bonjour,

Merci pour votre réponse;
j'ai effectué les démarches proposées, ma connexion bug encore mais j'ai remarqué quelque chose... J'ai l'impression que quand ma connexion est complètement paralysée, si je désactive la connexion dans les paramètres et que je la réactive ma connexion redeviens bonne pour quelques temps...

Bizarre non ?
répondu le 10 Déc 2017 par Loïc68490
Bonjour,

j'ai un nouvel élément à ajouter à mon diagnostique, mon imprimante est en wifi via la box (mon pc est relié en ethernet jusqu'à la box). Lorsque je lance une impression une fois sur 2 l'imprimante ne peut pas imprimer plus de la moitié car les données ne semblent pas aller assez vite et elle plante. Avec tous les autres ordinateur de la maison cela ne pose aucun problème...

Est-ce que ma carte ethernet serait en fin de vie ? Comment puis-je le vérifier ?

Bonne soirée :) et merci par avance
répondu le 8 Mar 2018 par Loïc68490
Bonjour Loïc68490,

Après les scan que l'on t'a demander de passer les logiciels ont-ils trouver des infections ?
répondu le 8 Mar 2018 par bird
Bonjour Bird,

Malwarebytes n'a rien trouvé d'anormal et j'ai changé d'anti virus entre temps je m'étais dit que peut être il était une gêne à la connexion (je suis passé de mcafee à kaspersky)mais rien n'a évolué.

Je n'ai vraiment aucune idée du problème que cela peut être.

Bonne journée
répondu le 9 Mar 2018 par Loïc68490
Rebonjour.

Ce pc a quel âge?

Tu as essayé les diverses recommandations via le site de microsoft:
https://support.microsoft.com/fr-ca/help/10741/windows-10-fix-network-connection-issues


Quand tu as changé d'antivirus, tu as bien désinstallé macfee avec son outil dédié? Et si tu essayais sans antivirus? ne garder actif que windows defender intégré à windows 10. Il semble que pour plusieurs, tout antivirus tiers et windows causent des soucis divers. A essayer.

Sur ta box, peux tu brancher ton câble éthernet sur un autre port? se pourrait il que le port où tu branches ton fil soit endommagé? Il t'est possible de changer de prise, pour la box? une prise défectueuse pourrait engendrer ce genre de souci ???

tu dis que les autres appareils connectés fonctionnent bien, tu les as connectés avec le même câble éthernet au même endroit sur la box? ou c'est la connexion en wifi?

Il est possible que ta carte réseau soit en fin de vie. L'imprimante fonctionne-t-elle normalement si tu la branche en usb au lieu du wifi?

Tu aurais la possibilité de tester ce pc avec une autre box, chez un vosin, un ami?
répondu le 9 Mar 2018 par Philomene123
modifié le 9 Mar 2018 par Philomene123
Bonsoir,

Merci pour toutes ces réponses, je vais procéder piste par piste :

Mon pc à deux ans, je viens d'essayer les recommandations du site microsoft et lors du test du ping j'obtiens paquets envoyés = 4, reçu 1, perdu = 3 alors que je devrais avoir 4 paquets envoyé,4 reçus... celà veut dire que c'est un problème lié au fournisseur ?

Merci encore pour votre aide,
répondu le 9 Mar 2018 par Loïc68490
Bonjour Loïc68490,

Le mieux serait dans un premier temps voir avec ton fournisseur en leur expliquant le problème pour qu'il bouge un peu le c-l et si tout est normal voir ailleurs car là tu vas tourner en rond.

Certains fournisseurs ne bougent pas tant que le client ne dit rien.
répondu le 9 Mar 2018 par bird

Questions associées:

12 réponses 305 vues
posté le 7 Déc 2013 dans la catégorie Navigateurs par bastienlefou
3 réponses 75 vues
posté le 26 Fév 2016 dans la catégorie SFR par RICHARD.DL
11 réponses 124 vues
posté le 18 Nov 2014 dans la catégorie SFR par jeanaimarre
16 réponses 395 vues
posté le 28 Août 2014 dans la catégorie SFR par MONTEIL
Retour en haut
...