SOSOrdi.net
Identification
Pas encore inscrit(e) ? Cliquez-ici
Bandeaux anti-publicités informatifs dans une question donnée sur SOSOrdi.net pour désactiver les bloqueurs : qu'en pensez-vous ?
  • SOSMania : c'est comprehensible pour une association, bonne idée !
      33%
  • SOSPub(s) : peut-être un peu trop gros ou intrusif (j'en rêve la nuit !)
      17%
  • néoSOS : je ne les vois pas, j'ai désactivé mon bloqueur !
      0%
  • Ne sait pas / pas d'opinion
      50%
Voir les derniers sondages

Firefox et Chrome "ne répond pas"

Bonjour, depuis quelque temps, mon ordi "rame", Firefox et Chrome aussi et me disent souvent "ne répond pas" page figée!
Des fois c'est tout l'ordi qui est figé, souris comprise!
Je ferme en forcing l'ordi et le rouvre et ça fonctionne jusqu'au prochain tour de "ne répond pas"...

J'ai fait les tests de Malwarebyte et Avast, ils n'ont rien trouvé.
Help!
Merci
posté le 27 Mai 2017 dans la catégorie Navigateurs par Crabine

21 Réponses

Bonjour Crabine,

Jette un oeil ici >>Firefox se bloque ou ne répond pas – corriger cela<<


:hello: bird
répondu le 27 Mai 2017 par padu-123
modifié le 28 Mai 2017 par padu-123
Bonjour Crabine,

Fais un scan avec Adwcleaner.

=>AdwCleaner : procédure d’analyse

Une fois télécharger place l'icône sur le bureau


:hello: padu
répondu le 27 Mai 2017 par bird
le script ne répond pas
ne s'est plus produit...
Maintenant, c'est le web qui saute régulièremnt, + le super ralenti des commandes de pages!
J'ai fait le Adcleaner, je fais quoi avec le rapport? (me rappelle plus la manoeuvre pour vous le partager)...
Merci
répondu le 9 Juin 2017 par Crabine
modifié le 9 Juin 2017 par Crabine
Bonjour Crabine

bird et padu-123 :hello:

Pour joindre un rapport, utilise cjoint. diffusion privée, 4 jours.

http://www.commentcamarche.net/faq/29493-utiliser-cjoint-pour-heberger-des-fichiers

tu postes le lien dans ta réponse.

Ceci dit, flash player est à jour? Tes navigateurs sont à jour? A vérifier!

Maintenant, par défaut, flash est désactivé pour tous les navigateurs. Il faut donc aller dans les paramètres du navigateurpour autoriser les sites à l'utiliser. C'est une piste à voir.

Bonne journée.
répondu le 9 Juin 2017 par Philomene123
Voici le rapport

Entrez votre texte ici....
répondu le 9 Juin 2017 par Crabine
Aidez SOSOrdi.net !
Bonjour Crabine.

Je ne suis d'aucune utilité pour interpréter le rapport, mais je vois que tu es sous w10.

Tu utilises un antivirus tiers? Si oui, tu peux le désinstaller, proprement, avec un désinstallateur dédié si possible. Et nous dire si ton système va mieux. De plus, il serait bon de savoir quelle est ta version de w10, est ce que tu es passée à la version 1703? pour vérifier, tape winver dans ta barre de recherche en bas à gauche. Dis nous ta version.

En effet, la dernière mouture de windows, 1703 a beaucoup de petits bugs divers. Et un antivirus tiers en fait partie. Parce que la nouvelle version de w10 1703 ne désactive pas par défaut windows defender quand tu as ton propre antivirus, ce qui fait que tu tournes avec deux antivirus, ce qui fatalement provoque des problèmes divers.

Donc à vérifier de ce côté...

je laisse ma place à bird pour ton rapport :)
répondu le 9 Juin 2017 par Philomene123
Bonjour Crabine

Depuis le nettoyage avec Adwcleaner comment se comporte ton pc ?

philo :hello:
répondu le 10 Juin 2017 par bird
Merci Philomène123 et Bird, j'ai la version windows 10 familiale 1607

Pas de changement depuis le nettoyage Adcleaner...

Par ex Linkedin tarde à se manifester (ça cheeerche!), des fois c'est Facebook, ou une autre page.
Ou le sharing...

Des fois l'écran devient noir et ciao Chrome!

Firefox a du mal à surgir quand j'ouvre l'ordinateur...
répondu le 10 Juin 2017 par Crabine
Tu utilises quel antivirus ?
répondu le 11 Juin 2017 par bird
Bonjour Bird, j'ai Malwarebytes et Avast comme protections
répondu le 11 Juin 2017 par Crabine
Désinstalle Avast en suivant ce lien =>https://www.avast.com/fr-fr/uninstall-utility

Ensuite active l'antivirus de W10 Suis ceci =>https://support.microsoft.com/fr-fr/help/17464/windows-defender-help-protect-computer
répondu le 11 Juin 2017 par bird
Bonsoir,le problème s'est agravé, car internet joue au yoyo!
J'ai appelé l'opérateur (freebox), avec qui j'ai fait des tests.
Il dit que si j'ai le wifi et le web sur mon tél (réseau wifi), et eux ne voient aucun problème de ligne, donc c'est l'ordi qui déraille.
J'ai quand même pu désinstaller Avast avec le panneau de configuration.
J'ai tapé "sécurité"dans la page des paramètres, et activé Windows Defender.
J'ai fait une analyse rapide le temps d'avoir un temps de connexion, aucun malfaisant signalé.
Mais, Windows Defender me dit de le mettre lui-même à jour,car sa version est obsolète...
Et sans le web c'est impossible!
Voila le drame!!!
répondu le 11 Juin 2017 par Crabine
Bonjour, je communique depuis hier depuis mon smartphone.
Ce matin en ouvrant mon ordi (que j'éteint toujours pour la nuit) Windows Defender a surgi tout seul.
J'ai eu par grâce l'internet et ai pu faire sa mise à jour.
Je n'ai rien ouvert d'autre de peur que ça saute encore.
Actuellement une analyse est en cours depuis + d'1 h, et j'ai mis 4h de maintient d'éveil de l'ordi pour que ça puisse aller jusqu'au bout, si toutefois la connexion tient...il n'a fait qu'1 quart de l'analyse...
Je vous tient au courant sur midi.
Merci.
répondu le 12 Juin 2017 par Crabine
Bonjour Crabine

Ok je vais attendre de tes nouvelles.
répondu le 12 Juin 2017 par bird
Là j'ai la connexion sur l'ordi, mais après avoir désactivé et re-activé le wifi. Jusqu'à quand?...
Je pense que le problème n'est pas résolu, et Windows Defender n'a trouvé aucun malveillant.
Quand je regarde dans son historique, il n'y a rien.

A mon retour du boulot vers 14h30, je verrai si la connexion s'est encore coupée ou non.

Mais de déconnecter et reconnecter le wifi à tout moment n'est pas la solution idéale...

Que pourrait-on faire comme manoeuvre?
répondu le 12 Juin 2017 par Crabine
Tu veux dire que tu désactives le wifi de ton pc lorsque tu n'es pas chez toi ?
répondu le 12 Juin 2017 par bird
Non, je désactive le wifi de mon ordi, et le rallume 5 secondes après.
J'ai changé de canal aussi, pour l'instant j'ai le web, mais c'est ainsi le matin et c'est + tard dans la journée qu'il disparaît.
Donc RV tard dans la matinée pour voir si j'ai le bon canal...
Merci
répondu le 13 Juin 2017 par Crabine
Ton pc tu le mets en veille quand tu n'es pas chez toi ou tu l'éteins ?
répondu le 13 Juin 2017 par bird
Désolée pour le retard, je change de canal, du 13 en descendant j'en suis au 5...ça tient 30 à 60 minutes, des fois 15 minutes, et paf! plus de réseau...

Mais j'ai pensé ce soir à changer mon nom de réseau et ma clé...

Pour répondre à ta question, j'éteins mon ordi que la nuit. Sinon dans la journée, je ferme juste le capot.
répondu le 14 Juin 2017 par Crabine
Bonjour, plus de réseau ce matin...
répondu le 15 Juin 2017 par Crabine
Bonjour Crabine

Télécharge ce logiciel pour mettre tes pilotes à jour.

http://www.iobit.com/fr/driver-booster.php
répondu le 15 Juin 2017 par bird

Actualités / Articles / Astuces associés :

Questions associées:

4 réponses 32 vues
posté le 20 Oct 2009 dans la catégorie Internet par krasousss
4 réponses 70 vues
posté le 17 Oct 2018 dans la catégorie Navigateurs par Bricolus
6 réponses 73 vues
posté le 8 Jan dans la catégorie Windows 10 par Paulyne-2
5 réponses 79 vues
posté le 23 Août 2016 dans la catégorie Bouygues par rapido01
24 réponses 398 vues
posté le 24 Juin 2015 dans la catégorie Box/Modem par vbob67
Retour en haut
...