SOSOrdi.net
Identification
Pas encore inscrit(e) ? Cliquez-ici
Bandeaux anti-publicités informatifs dans une question donnée sur SOSOrdi.net pour désactiver les bloqueurs : qu'en pensez-vous ?
  • SOSMania : c'est comprehensible pour une association, bonne idée !
      33%
  • SOSPub(s) : peut-être un peu trop gros ou intrusif (j'en rêve la nuit !)
      17%
  • néoSOS : je ne les vois pas, j'ai désactivé mon bloqueur !
      0%
  • Ne sait pas / pas d'opinion
      50%
Voir les derniers sondages

Ecran noir au démarrage

Toshiba Satellite L150-A-140
Intel I53230 - 4 Go - batterie intégrée
A jour sous Windows 10 et fonctionnait parfaitement.

Bonjour,

Mon fils veux allumer son PC et au démarrage :
- 70% des cas => l'écran reste noir avec la petite led qui s'allume à l'avant tant que l'on presse le bouton de démarrage(la seconde led située à droite de l'autre s'allume 2 secondes puis s'éteint). parfois pendant plusieurs jours.

- 30% des cas => l'écran s'allume et l’ordinateur fonctionne parfaitement normalement.

J'ai nettoyé la poussière et cela ne change rien. Est-ce que ce pourrait être le bouton de démarrage lui-même ?

Que peut-il se passer ?
Merci de votre aide.
posté le 1 Août 2016 dans la catégorie Matériel par Bleuetdesprés

Merci de vous connecter (ou de vous inscrire) pour pouvoir répondre aux questions.

Aidez SOSOrdi.net !

Questions associées:

4 réponses 52 vues
posté le 31 Juil 2016 dans la catégorie Matériel par jamesse73
3 réponses 53 vues
posté le 24 Juin 2016 dans la catégorie Matériel par LinKxFr
3 réponses 75 vues
posté le 11 Fév 2015 dans la catégorie Windows Vista/7 par domi17
6 réponses 196 vues
posté le 16 Déc 2014 dans la catégorie Windows Vista/7 par Newgo
2 réponses 1,044 vues
posté le 29 Août 2014 dans la catégorie Windows 8/8.1 par sylvanus
Retour en haut
...