SOSOrdi.net
Identification
Pas encore inscrit ? Cliquez-ici
La May Update de Windows 10 est en cours de déploiement : qu'en pensez-vous ?

Alim ou CM ont un pb, symptomes inside, besoin de conseils

Bonjour,

Je viens à vous car j'ai un soucis avec ma config quasi neuve.
2 symptômes:
1- l'ordi laissé tranquille pendant des heures ne s'est pas mis en veille mais s'emble s'être eteint. Je tente de le redémarrer et les ventilos démarre, la CM s'allume, mais l'écran ne réagit pas -> apparemment pas de lancement du bios, pas de boot. En général l'ordi démarre en insistant un peu sur le bouton démarrer.

2- L'ordi est éteint, je vais pour le démarrer et je me tape le symptôme 1. L'ordi redémarre pas malgré plusieurs tentatives, donc je débranche l'alim, la rebranche, et là rien ne se passe lorsque j'appui sur le bouton démarrage (ventilos bougent pas, CM reste eteinte).


Depuis quelques temps j'ai le symptôme 1 de manière très aléatoire.
Aujourd'hui je viens d'avoir le symptôme 2. J'ai fini par réussir à démarrer en insistant sur débrancher l'alim la rebrancher et tester le bouton démarrer.


Bref, je soupçonne donc en premier lieu l'alim, eventuellement en 2nd la CM.

Est-ce que vous pouvez m'indiquer un moyen de vérifier (genre l'alim il suffit pas de regarder les tensions aux bornes des sorties car le problème est pas toujours là). Ou une autre piste ?

En vous remerciant par avance !!!
posté le 22 Juin 2016 dans la catégorie Matériel par Cpt.Ledup'

Merci de vous connecter (ou de vous inscrire) pour pouvoir répondre aux questions.

Questions associées:

6 réponses 11 vues
12 réponses 44 vues
posté le 15 Fév 2006 dans la catégorie Matériel par tanaka
8 réponses 10 vues
posté le 27 Nov 2003 dans la catégorie Carte mère par aladin
2 réponses 21 vues
posté le 26 Nov 2003 dans la catégorie Carte mère par aladin
9 réponses 10 vues
posté le 20 Mar 2008 dans la catégorie Matériel par pastaga
Retour en haut
...