SOSOrdi.net
Identification
Pas encore inscrit(e) ? Cliquez-ici
Bandeaux anti-publicités informatifs dans une question donnée sur SOSOrdi.net pour désactiver les bloqueurs : qu'en pensez-vous ?
  • SOSMania : c'est comprehensible pour une association, bonne idée !
      33%
  • SOSPub(s) : peut-être un peu trop gros ou intrusif (j'en rêve la nuit !)
      17%
  • néoSOS : je ne les vois pas, j'ai désactivé mon bloqueur !
      0%
  • Ne sait pas / pas d'opinion
      50%
Voir les derniers sondages

probleme de connection

bonjour,j ais formater mon dd,cela fait quand meme un an qu il etais en attent de formatage!enfin passont!j ai tous reinstaller les pilotes,entre autre ceux de la carte reseau,et vu qu il y a pas besoin de mettre un quelconque logiciel pour pouvoir se connecter;en gros tu branche tu surf .mais la voila impossible de surfer,pourtant ma carte réseau fonctionne.
comprend pas????
merci
posté le 3 Août 2015 dans la catégorie Free par kentuki42
ré-ouvertes le 16 Jan par LEELOO74

9 Réponses

Bonjour kentuki42

Dans tes connexions tu as vu ta carte réseau ?

Quelle version de Windows ?
répondu le 3 Août 2015 par bird
oui elle apparaît.
j'utilise win xp
répondu le 4 Août 2015 par kentuki42
Fais un clic droit dessus et regarde si elle est bien activée , tu dois voir apparaître l'icône dans la barre de tâches.
répondu le 4 Août 2015 par bird
merci a vous j ai carrément appeler free.du coup l'ordi a ete mal réinstaller.
merci quand meme
répondu le 5 Août 2015 par kentuki42
Bonjour kentuki42

Tu veux parlé de l'installation de Windows que tu as fait ?

Pourquoi avoir appeler Free ils ne pourront pas faire grand chose.

Si tu désires clôturer ta question suis ce lien.

http://blog.sosordi.net/2014/03/nouvel-sosordi-mais-comment-valider.html
répondu le 5 Août 2015 par bird
Aidez SOSOrdi.net !
je pensais que sa pouvait venir de ma box qui était HS.
répondu le 5 Août 2015 par kentuki42
Merci pour l'info kentuki42

A ton service.
répondu le 5 Août 2015 par bird
amis du jour bonjour!je rouvre la question car CA va pas mieux!
bon bin en fait j ai toujours rien. ma carte réseau 1394 activer et atheros AR8121/8113 pci-e ethernet contrôler?fonctionne correctement mais j ai aucune icone qui apparaît dans la barre des taches?que sa marche plus
j ai remarquer sur ma box normalement il y a 2 led qui s allumes ou on branche le cable RJ45,une verte et une marron!moi il y a qu une LED la verte.et sur le pc la aussi il y a les qui s allumes.Muhmuh étrange vraiment bizarre il faut dire aussi pendant 1 an mon pc fixe était en attente de formatage!ce peut il qu il est pris la poussière et que cela gêne le bon fonctionnement?
merci
répondu le 7 Août 2015 par kentuki42
modifié le 7 Août 2015 par kentuki42
Bonjour kentuki42 ,
Citation:
j'ai aucune icône qui apparaît dans la barre des tâches?


Vas dans le panneau de configuration/connexion réseau et internet /connexion réseau/clic droit/propriété/coche affiché icône dans la barre de tâches.
répondu le 17 Jan par bird

Questions associées:

8 réponses 154 vues
posté le 7 Sept dans la catégorie Free par phil.22
10 réponses 336 vues
posté le 12 Mai dans la catégorie Free par mimiactive
6 réponses 256 vues
posté le 26 Avr dans la catégorie Free par Jac34130
3 réponses 146 vues
10 réponses 822 vues
posté le 24 Nov 2018 dans la catégorie Free par clio79
Retour en haut
...