SOSOrdi.net
Identification
Pas encore inscrit(e) ? Cliquez-ici
Bandeaux anti-publicités informatifs dans une question donnée sur SOSOrdi.net pour désactiver les bloqueurs : qu'en pensez-vous ?
  • SOSMania : c'est comprehensible pour une association, bonne idée !
      33%
  • SOSPub(s) : peut-être un peu trop gros ou intrusif (j'en rêve la nuit !)
      17%
  • néoSOS : je ne les vois pas, j'ai désactivé mon bloqueur !
      0%
  • Ne sait pas / pas d'opinion
      50%
Voir les derniers sondages

mozilla firefox 1.5.0.4

Bonjour
j'ai un souci d'apparence avec mozilla,les sites visités n'ont pas la meme apparence avec "ie ou mozilla" il me semble que c'est depuis que j'ai mis la derniere version.je prends par exp: sos ordi,la page n'est pas la meme,il manque des couleurs sur mozilla,les partenaires ne sont pas les memes (mais ça c'est peut être normal)l'apparence est confuse avec mozilla, manque de séparations des titres etc..;
j'ai cherché un tutoriel pour vérifier le paramétrage sur la version que j'ai, mais celui que j'ai trouvé me donne des détails que je n'ai pas?
avez vous un tutoriel simple et correspondant à ma version svp?
quelqu'un a t'il eu le meme souci?
posté le 7 Juin 2006 dans la catégorie Navigateurs par confettis

26 Réponses

Salut!
Pourrais-tu poster une capture d'cran, pour voir si ca correspond...
Il se peut que l'affichage soit différent du au différence de traitements de balise html et autre par ie ou firefox!

Aplus!

[edit]Et pour les pub, je te conseille d'utiliser Adblok+ et filter.G set, plus aucun pub n'apparait sur mon écran depuis :d

Aplus!
répondu le 7 Juin 2006 par Splitsch
modifié le 7 Juin 2006
Bonjour

Je viens de faire l'essai d'ouvrir Sosordi sur IE et Firefox et je ne vois pas de différences.

Sauf sur la pub. en haut.
répondu le 7 Juin 2006 par wyti
modifié le 7 Juin 2006
merci je vais essayer de faire une capture d'écran
répondu le 7 Juin 2006 par confettis
j'ai fais mes captures avec les deux navigateurs, mais comment je fais pour la mettre ici, j'ai fais un clic droit copier,mais quand je veux faire clic gauche coller,je n'ai pas coller?
répondu le 7 Juin 2006 par confettis
Salut!
va les poster ici:
http://www.imageshack.us/ Et donne nous les 2 liens ici :)

Aplus!
répondu le 7 Juin 2006 par Splitsch
Aidez SOSOrdi.net !
merci splitsch je ne lis pas l'anglais mais j'ai fais parcourir,il y a plusieurs liens je ne sais pas si j'ai pris les bons?
le http://img124.imageshack.us/my.php?image=captureie0od.jpg
http://img124.imageshack.us/my.php?image=capturemozilla1vh.jpg

j'espère que ça va marcher?
merci
répondu le 7 Juin 2006 par confettis
splitsch
je suis allée voir pour les logiciels que tu m'as indiqué pour ne pas avoir de pub, ils sont en anglais et je ne comprends pas cette langue!!est ce qu'il y a un logiciel semblable en français stp?
j'ai cliqué sur les liens que j'ai postés et ça a l'air de fonctionner,j'espère que l'on va pouvoir m'aider?
merci à vous tous
répondu le 7 Juin 2006 par confettis
Salut
C'est bizarre, ton problème avec firefox...Avec firefox, moi, j'ai un aspect similaire à celui que tu as avec IE.
Concernant les extension, va voir ici:
http://extensions.geckozone.org/AdblockPlus
et filterG set: https://addons.mozilla.org/firefox/1136/
Pour ce deuxième lien, clique sur "Install now".
Redémarre Firefix et bienvenue dans un monde bcp plus sobre :):):)

Aplus!
répondu le 7 Juin 2006 par Splitsch
re bonjour
merci Splitsch pour tes deux liens,le premier lien c'est pour empecher la pub, ou c'est pour résoudre mon problème??
le second je ne comprends rien puisqu'il est en anglais,
mais merci quand meme.

Avant que je fasse la mise à jour du logiciel c'était pareil aussi,il me semble que cela a changé à ce moment là!!
a +
répondu le 7 Juin 2006 par confettis
Les deux lien sont pour la pub. Le prmeier permet d'installer l'extension qui bloque les pub en fontcion de critère et le 2e met la liste des critère à jour periodiquement!
Ce n'est pas compliqué, pour le 2e, il faut cliquer sur "install now" :)

Pour ton problème, essaie de vider ton cache, ca joue parfois des tours !
menu>outils>effacer mes traces>tu coches tout et tu clike sur OK...
Tu redémarrer firefox, et hop, tu reviens voir ici :)

Aplus!
répondu le 7 Juin 2006 par Splitsch
ok merci pour les deux liens,c'est sympa.
j'ai déja supprimé le cache mais c'est toujours pareil;Il faudrait peut être que je trouve un tutoriel pour voir si il est bien paramétré?
Sinon tant pis je vais le laisser comme cela, mais sur certains sites ce n'est pas clair, il n'y a pas de ligne de séparation!!!
bon apm et merci encore
répondu le 7 Juin 2006 par confettis
bonjour à tous
je n'ai toujours pas réglé mon problème,personne ne voit ce que je peux faire pourle régler?
j'ai désinstallé mozilla dans ajout /supp de programmes, et quand je l'ai re installé il avait gardé en mémoire mes favoris,et le problème lol!!!
que puis je faire svp car les pages sont brouillon et moins claires à la lecture ce n'est pas agréable!
j'aimais bien mozilla avant ce souci.Est ce que quelqu'un a déja eu ce problème?
merci encore à vous tous.
répondu le 8 Juin 2006 par confettis
confettis, 08/06/2006 à 09h10 a écrit:
bonjour à tous
je n'ai toujours pas réglé mon problème,personne ne voit ce que je peux faire pourle régler?
j'ai désinstallé mozilla dans ajout /supp de programmes, et quand je l'ai re installé il avait gardé en mémoire mes favoris,et le problème lol!!!
que puis je faire svp car les pages sont brouillon et moins claires à la lecture ce n'est pas agréable!
j'aimais bien mozilla avant ce souci.Est ce que quelqu'un a déja eu ce problème?
merci encore à vous tous.
répondu le 8 Juin 2006 par confettis
Salut!
Tu peux désinstaller firefox, ensuite, supprimer ton profil
http://www.geckozone.org/articles/2005/08/31/100-comprendre-le-profil
Et reinstaller firefox.
Ca devrait regler le problème!
Mais tu auras perdu tous tes reglages :p
Il te faudra reinstaller adblock+ ainsi que filterGset!

Aplus!
répondu le 8 Juin 2006 par Splitsch
merci splitsh je vais re désinstaller ,mais ou je vais stp pour supprimer mon profil?
répondu le 8 Juin 2006 par confettis
Salut!
Regarde mon lien, je l'ai pas mis par hazard ;)
répondu le 8 Juin 2006 par Splitsch
excuse moi je n'avais pas encore vu ton lien ,!!!merci
répondu le 8 Juin 2006 par confettis
Splitsh merci j'ai désinstallé mozilla, supprimé mon profil,et tout est revenu normal.
pourquoi dis tu qu'il faut que je ré installe adblock+ ainsi que filterGset! ils servent à quoi?est ce important car apparement j'ai les memes choses maintenant que sur " ie" si c'est important pour les installer ,je n'ai qu'a taper leurs noms dans le moteur de recherche, ou il y a un site spécial?
Merci et bravo à toi pour ta solution. mon problème à l'air réglé,mais j'attends ta réponse pour ce que je viens de te demander, avant de cloturer. bonne journée.
répondu le 8 Juin 2006 par confettis
Salut!
adblock est un cloqueur de publicité. C'est une extension de Fireofox. Filter G.set est une extension qui met à jour les filtres...Regarde plus haut, j'ai mis des liens dans mes premiers post.

Enfin, c'est pas obligatoire, mais moi, grace à ca, je n'ai plus aucun pub!

aplus!
répondu le 8 Juin 2006 par Splitsch
 
Solution
Hello à tous

Si firefox est bien configurer, pas de pubs, je n'ai pas mis adblock et je suis au top.
répondu le 8 Juin 2006 par wyti
ok merci wyti c'est donc juste pour la pub, je n'ai pas de pub donc pas de souci.
je ne suis donc pas obligée de mettre adblock,je verrai si un jour j'en ai.
bonne journée à vous tous et merci pour votre aide c'est super.
je conseille votre site à mes amis(e)
répondu le 8 Juin 2006 par confettis
Hmhmhm...j'ai "bien" configuré mon firefox, et certes, sans adblock, le l-bloqueur de popup fait des miracles, mais ca ne bloque pas les pubs de chez lycos, par exemple, ou celle en haut de ce site, et d'autre pub envahissante...
Ou alors, je dmeande à voir :d
Pourrais tu me dire les "bons" reglages à faire, stp :)

merci

Aplus!
répondu le 8 Juin 2006 par Splitsch
A ton service et ma foi qui sait à une autre visite de ta part. Merci de cloturer.

Très bonne journée.
répondu le 8 Juin 2006 par wyti
pour ce qui est de moi, je n'ai fais aucun réglage,j'ai juste installé la nouvelle version;
je ne vais pas sur lycos :) alors je ne sais pas si j'ai de la pub?
alors j'attends de voir ce que va dire wyti? si il n'y a pas un réglage spécial , je retiens de mettre adblock si j'ai de la pub!!
merci je cloture
répondu le 8 Juin 2006 par confettis
Réponse automatique :

Cette question est résolue
répondu le 8 Juin 2006 par Robot SOSOrdi
Comme dit avant, je n'ai aucune pub. pas de pages qui s'ouvrent à tout instant comme par le passé ou à chaque instant une page (genre, cdiscount,la redoute,le neuf etc..) Sauf le bandeau publicitaire sur la page de Sosordi en haut, il faut bien que le site vive.
répondu le 8 Juin 2006 par wyti

Questions associées:

10 réponses 335 vues
1 réponse 7 vues
posté le 22 Avr 2005 dans la catégorie Navigateurs par atlantis88
4 réponses 12 vues
posté le 20 Avr 2005 dans la catégorie Navigateurs par La_Louve
7 réponses 33 vues
posté le 4 Sept 2008 dans la catégorie Navigateurs par fabienleouf
20 réponses 88 vues
posté le 12 Nov 2004 dans la catégorie Navigateurs par VKCPC
Retour en haut
...