Identification
Pas encore inscrit ? Cliquez-ici
Abandon progressif de la connectique Jack sur les smartphones : Qu'en pensez-vous ?
  • Just Jack : rien de mieux, rien de moins !
      77%
  • J'aurais aimé quelque chose de plus moderne tout en conservant une connectique !
      8%
  • Très bien : la prise Jack, c'est out !
      9%
  • Ne sait pas / Pas d'opinion
      6%
Voir les derniers sondages

probleme avec mozilla

bonjour, le demarrage de mozilla est lent depuis que j'ai fait mise à jour de win7.
pouvez vous m'aidez svp merci
posté le 12 Nov 2014 dans la catégorie Navigateurs par steph52

6 Réponses

Bonjour steph52,

La manip semble fonctionné pour certains >>ici<<

Tiens nous courant si jamais la solution fonctionne.
répondu le 12 Nov 2014 par padu-123
c'est pas pour moi cette methode trop compiqué
répondu le 12 Nov 2014 par steph52
As-tu fais un nettoyage avec Ccleaner et malwarebytes?.

Malwarebytes

Tutoriel malwarebytes

Tutoriel Ccleaner

Défragmentes le disque dur Auslogics
répondu le 12 Nov 2014 par padu-123
oui tt fait

tt est à jour aussi mm avast.
répondu le 12 Nov 2014 par steph52
Bonjour,

As-tu regardé dans les modules complémentaires?.

Si tu trouve "Java Quick...." ou un truc dans ce genre, tu as aussi un module pour avast, désactive-les puis redémarre firefox.

Tiens nous au courant.
répondu le 13 Nov 2014 par padu-123
 
Solution
j'ai adblock plus et quick translator.

le module avast est desactiver
répondu le 13 Nov 2014 par steph52
élue le 14 Nov 2014 par steph52

Questions associées:

19 réponses 25 vues
posté le 27 Oct 2006 dans la catégorie Navigateurs par shok8
36 réponses 357 vues
posté le 4 Oct 2017 dans la catégorie Navigateurs par aladin59
3 réponses 87 vues
posté depuis 5 jours dans la catégorie Navigateurs par NANO51
0 réponses 69 vues
posté le 18 Jan 2016 dans la catégorie Navigateurs par phiyomel
2 réponses 6 vues
posté le 15 Sept 2012 dans la catégorie Navigateurs par peyssou81
Retour en haut
...