SOSOrdi.net
Identification
Pas encore inscrit(e) ? Cliquez-ici
Bandeaux anti-publicités informatifs dans une question donnée sur SOSOrdi.net pour désactiver les bloqueurs : qu'en pensez-vous ?
  • SOSMania : c'est comprehensible pour une association, bonne idée !
      33%
  • SOSPub(s) : peut-être un peu trop gros ou intrusif (j'en rêve la nuit !)
      17%
  • néoSOS : je ne les vois pas, j'ai désactivé mon bloqueur !
      0%
  • Ne sait pas / pas d'opinion
      50%
Voir les derniers sondages

connexion limitée ou inexistante

Bonjour,

Je vous écris depuis mon portable qui est connecté sous Wifi avec la neuf-box.
Je possède une tour HP, qui est connectée avec la Neuf box par deux câbles CPL Netgear.
Depuis hier après-midi (27/08/2014)je ne peux plus me connecter sur internet, mais lorsque je regarde l'état de la connexion, il est écrit "Vous ne pouvez peut-être pas accéder à Internet ou à des ressources réseau. Ce problème se produit parce que le réseau n'as pas attribué d'adresse à l'internet"
Ce que je comprends pas, c'est que "paquets" sont envoyés mais aucun de reçus !

Merci de bien vouloir me répondre. J'ai lu les réponses données à ce même problème, mais je n'ai pas su vraiment prendre la bonne.
Amitiés.
posté le 28 Août 2014 dans la catégorie SFR par MONTEIL

16 Réponses

Bonjour,

A tu essayé une connexion en Ethernet déjà ?

Ou alors en mode sans échec avec prise en charge du réseau ?
répondu le 28 Août 2014 par demonkill
Bonjour demonkill,

Non, je n'ai pas essayé une connexion Ethernet.

Mon câble CPL est relié à la tour par une prise genre "téléphone",
en fait les m^mes connexions que sur la Neufbox.

Je ne suis pas un geek de l'informatique. c'est pour cela que je pose des questions souvent simples pour vous mais assez compliquées pour moi.

En mode sans échec, c'est au démarrage ? il faut sûrement appuyer sur une touche pour arrêter le démarrage automatique.

Ce que j'ai fait ce matin, ce sont deux restaurations du système à deux dates différents (15/8 et 27/8).

Mais cela n'a rien changé.

Merci pour la réponse.

A +
répondu le 28 Août 2014 par MONTEIL
Bonjour

essai de brancher ton portable en Ethernet avec le câble de ton pc

tu saura si sa vient de ta box !
répondu le 28 Août 2014 par Anonyme
Salut,

Voici comment démarrer en mode sans échec :
http://www.commentcamarche.net/faq/5004-windows-demarrage-en-mode-sans-echec
répondu le 28 Août 2014 par demonkill
Bonjour chtipere,

J'ai branché mon portable : résultat réseau non identifié pas d'accès réseau.

Voilà la réponse et merci aussi de m'avoir suggérer cette manipulation.

Est-ce les boitiers CPL qui sont en rade ? La connexion au réseau local indique qu'il y a 100 Mbits/s de vitesse (de rien du tout !) puisque les paquets sortent mais rien n'est reçu !

La carte Ethernet morte ou en mauvaise état ?

A+
répondu le 28 Août 2014 par MONTEIL
Aidez SOSOrdi.net !
Bonjour MONTEIL

Quelle version de Windows est présente sur ce pc ?
répondu le 28 Août 2014 par Geronimo
Bonjour Geronimo,

Ma version est Windows XP SP3 mis à jour.

Ce que je ne comprends pas, c'est le message identique sur mon portable Toshiba (Windows 7) et la tour : pas de réseau.en branchant sur Ethernet.

Si cela provenait du système XP de la tour, en branchant mon portable, je n'aurai pas du avoir ce message.

Cela me chiffonne !

A +
répondu le 28 Août 2014 par MONTEIL
Bonjour MONTEIL

On va faire une petite vérification :

Clique sur Démarrer ==> Exécuter ==> tape cmd clique sur Ok

Dans la fenêtre de commandes qui s'est affichée tape en respectant les espaces netstat -b >c:\netstat.txt appuie sur la touche Entrée
Cela va très vite tu ne verra rien tape exit pour fermer la fenêtre de l'invite de commandes.


Cette commande va rediriger vers un fichier texte le résultat de la recherche poste dans ta prochaine réponse le contenu de c:\netstat.txt en lien en utilisant cet hébergeur de fichiers : http://www.cjoint.com/
répondu le 29 Août 2014 par Geronimo
bonjour geronimo,

J'ai bien fait dans "cmd.exe" la commande netstat-b.

Réponse ligne du dessous : netstat-b' n'est pas reconnu en tant que commande interne ou externe, un programme exécutable ou un fichier de commandes.

Fait 2 fois par mesure de prudence.

Désolé, mais cela partait d'une très bonne idée.
Le blocage reste encore en place.
A+
répondu le 29 Août 2014 par MONTEIL
Bonjour,

Ne pas oublier l'espace :
Citation:
netstat -b
entre le "nestat" et le "-b"
répondu le 29 Août 2014 par demonkill
geronimo,

Petites excuses de n'avoir pas pu répondre avant, des installateurs sont venus prendre des mesures et je n'ai pas pu répondre avant.

Donc, en respectant les espaces,
on revient à c:\documents and setting\propriétaire.

Après cet invite, j'ai écris c:\netstat.txt :réponse (nestat.txt- Bloc notes)
"connexion actives
Proto adresse locale adresse distante État sans chiffre ni noms d'adresses".

A +
répondu le 29 Août 2014 par MONTEIL
Ça sent pas bon du tout la on va tenter un reset de ta connexion.

Surligne le texte en citation , copie/colle le dans le bloc notes
Citation:
@Echo on
pushd\windows\system32\drivers\etc
attrib -h -s -r hosts
echo 127.0.0.1 localhost>HOSTS
attrib +r +h +s hosts
popd
net stop policyagent & net start policyagent
ipconfig /release
ipconfig /renew
ipconfig /flushdns
netsh winsock reset
netsh int ip reset
netsh int ip reset resetlog.txt
Netsh winsock reset catalog
shutdown -r -t 1

- Clique ensuite sur Fichier/Enregistrer sous

- Choisis le bureau comme lieu d'enregistrement

- A la ligne Type choisis Tous les fichiers

- Donne lui ce nom: reset_connexion.bat clique sur Enregistrer quitte le bloc notes

Ferme tous les programmes en cours, navigateurs y compris
- Double clic sur reset_connexion.bat qui est sur le bureau (Cela va être très rapide tu ne verras rien)
Pour Vista/Seven clic droit dessus et exécuter en tant qu'administrateur

Le PC va redémarrer . Vérifie si tu as la connexion cette fois
répondu le 29 Août 2014 par Geronimo
:hello: grand chef
répondu le 29 Août 2014 par demonkill
Geronimo,

Merci pour le dernier message. J'ai suivi tes instructions. J'ai mis le fichier rest_connexion.bat sur le bureau de ma tour.
J'ai cliqué deux fois, l'ordinateur s'est fermé puis rallumé, sans toutefois avoir de rétablissement de la connexion.

Un message récurent est affiché à chaque ouverture de l'ordinateur : avguard.exe a rencontré un problème et doit fermer. Message a envoyé à Microsoft. Il doit sortir puisque la connexion admet les envois de paquets mais pas la réception !

A+
répondu le 29 Août 2014 par MONTEIL
 
Solution
Bonjour à vous tous,

Je viens de retrouver la connexion Internet.

Je soupçonne SFR(mon FAI) d'avoir eu une panne sectorielle.

A 15 h 15 et 2 jours après, me revoilà connecter...

Je remercie encore geronimo et demonkill d'avoir essayer de me dépanner.

Cela reflète bien l'ambiance de ce site d'entraide.

Merci encore.

Problème RESOLU
répondu le 29 Août 2014 par MONTEIL
élue le 29 Août 2014 par demonkill
Salut,

Mais de rien.

Passe le pb en résolu comme ceci :
http://blog.sosordi.net/2014/03/nouvel-sosordi-mais-comment-valider.html
répondu le 29 Août 2014 par demonkill

Questions associées:

17 réponses 41 vues
posté le 1 Mar 2010 dans la catégorie Réseau par ducado
16 réponses 29 vues
posté le 15 Avr 2008 dans la catégorie Réseau par stefa40
12 réponses 118 vues
posté le 26 Mar 2008 dans la catégorie Wifi par trilili
8 réponses 100 vues
posté le 14 Août 2016 dans la catégorie Windows XP par Lendy
Retour en haut
...