SOSOrdi.net à 20 ans!
Identification
Pas encore inscrit ? Cliquez-ici
Google I / O 2018 : Via Google Duplex, l'assistant pourra bientôt prendre un rendez-vous ou parler à votre place avec vos contacts. Qu'en pensez-vous ?
  • #IOoh : je n'ai jamais le temps de parler ou je n'ai parfois pas envie. Super !
      28%
  • #WhyNot : c'est une fonction utile mais qui pourrait réduire les échanges ce qui serait dommage (?)
      17%
  • #whatFor : mais pourquoi faire ?!
      11%
  • #DoItYourself : un Google Assistant pour des gens e-assistés. Je préfère le faire moi-même !
      42%
  • Ne sait pas / pas d'opinion : C'quoi Duplex ?! une variante "du chocolat sur une gaufrette" :P
      3%
Voir les derniers sondages

low id

bonjour, me revoilà. je vais vous expliquer mon souci, je suis sur eMule et on me dit que j'ai un low id, qu'est ce que cela veut dire, et comment passer en high id ( enfin je crois que c'est cela) . mon anti virus est avast, car avec norton j'avais plein de blèmes.ah j'ai un windows xp familliale. merci de me répondre
:??:
posté le 9 Fév 2006 dans la catégorie Internet par nawelle

178 Réponses

bonjour

c'est un soucis avec les ports pour le savoir tu peux faire un tes t sur la mule dans préférences =>connections et test de ports et sur envoyer sur une page web ou le test va se passer et tu auras une croix rouge qui va te signaler que tes ports ne sont pas ouverts.


donne le type de modem que tu utilises.
répondu le 9 Fév 2006 par bird
salut,

un lien pour configurer emule
http://www.emule-inside.net/emule/
un lien pour les débutants
http://www.emule-inside.net/index_faq.php?page=fr_beginner

au passage, regarde si ce n'est pas ton parefeu qui te cause des soucis
répondu le 9 Fév 2006 par azerty836
nawelle

as fait le test des ports sur la mule.
répondu le 9 Fév 2006 par bird
voila ce qu'il me répond TCP connection test failed.
It was not possible, to establish a TCP connection to your eMule.
Other users will only be able to connect to you with the help of a server, resulting in a low ID for you. While eMule still works, this will give you several disadvantages. Therfore it is highly recommended to solve this problem. je ne sais pas ce qu'est un modem, mais j'ai la live box et je suis en wifi
répondu le 9 Fév 2006 par nawelle
c'est bien un probléme de ports.

tu peux donner le type de ton modem
répondu le 9 Fév 2006 par bird
est ce que la live box est un modem?
répondu le 9 Fév 2006 par nawelle
oui donc tu vas suivre ce que je vais t'écrire.

tu vas dans le panneau de configuration =>connection réseau =>clic droit sur ta connection =>propriétés =>ouvrir TCP/IP.
cocher utiliser ip suivante et tu vas incrire cela.

ip de ton pc =>192.168.1.2
masque sous-réseau =>255.255.255.0 il suffit de cliquer sur la case et les chiffres vont s'inscrire tout seul.
passerelle par défaut =>192.168.1.1 (ip livebox)

cocher case dns et incrire =>192.168.1.1.

ensuite tu vas paramettrer la live box avec les ports de la mule qui sont par défaut TCP =>4662 UDP =>4672.

tu ouvres internet explorer et tu tapes l'adresse suivante:

http://192.168.1.1 et tu suis un de ces liens comme je ne sais pas si ta live box est une sagem ou inventel.

sagem => http://lgsagem.free.fr/tutoriauxLivebox/Ouvrir%20tous%20les%20ports/ouverture_de_tous_les_ports_de_l.htm



inventel => http://a.brunasso.free.fr/tuto/tuto%20live%20box%20inventel.pdf
répondu le 9 Fév 2006 par bird
je sui en train de le faire mais je tombe sur une fenetre ou on me demande utilisateur et mot de passe quand je tape ce que tu me dit ça ne veux pas ,
répondu le 9 Fév 2006 par nawelle
pour le mot de passe et l'utilisateur il faut taper admin pour les deux .
répondu le 9 Fév 2006 par bird
bonjour,
petite info ce n est pas grave d avoir un low ID : tu arrives a telecharger quand meme. Si tu peux avoir un high ID en te connectant a un autre serveur de ta liste.
répondu le 9 Fév 2006 par lahbib
il me parle d'une zone démilitarisée, c'est quoi?
répondu le 9 Fév 2006 par nawelle
non il a fait un test des ports et il était négatif alors c'est parce que il va choisir un autre serveur que le probléme des ports sera résolu.
répondu le 9 Fév 2006 par bird
tu as quel livebox inventel ou sagem
répondu le 9 Fév 2006 par bird
inventel
répondu le 9 Fév 2006 par nawelle
nawelle, 09/02/2006 à 15h29 a écrit:
il me parle d'une zone démilitarisée, c'est quoi?

c'est pour ouvrir tous les ports donc tu ne le fait pas .
répondu le 9 Fév 2006 par bird
j'ai toujours un low id au secours!!!!
répondu le 9 Fév 2006 par nawelle
tu as configurer les ports dans la livebox.


tu retournes dans ta connection TCP/IP et dans dns tu retires l'adresse 192.168.1.1 et tu vas inscrire les dns de wanadoo qui sont les suivants:

DNS primaire 80.10.246.2
DNS secondaire 80.10.246.129
répondu le 9 Fév 2006 par bird
modifié le 9 Fév 2006
bird, j'ai oublié de te dire que je ne suis pas en eternet mais en wifi
répondu le 9 Fév 2006 par nawelle
je l'ai fait mais j'ai toujours un low id
répondu le 9 Fév 2006 par nawelle
un conseil si tu veux avoir une connection stable passe en ethernet.

regarde à la fin de ce lien en bas de la page.

==> http://www.wanadoo.fr/bin/frame2.cgi?u=http%3A//assistance.wanadoo.fr/reponse1186.asp

au passage le parefeu de windows n'est pas activé.
répondu le 9 Fév 2006 par bird
modifié le 9 Fév 2006
je ne peux pas il n'y a pas de prise eternet sur mon pc
répondu le 9 Fév 2006 par nawelle
svp aidez moi je voudrais passer en high id, merci
répondu le 10 Fév 2006 par nawelle
essaye de désactiver l'udp et dis moi si ça va mieux.
répondu le 10 Fév 2006 par bird
bird j'ai bien lu ce qui était à la fin de la page mais je n'ai pas de prise eternet sur mon ordi , et je ne pense pas qu'il exite des hybrides ( usb eternet )
répondu le 10 Fév 2006 par nawelle
non essaye de désactiver l'udp dans préférences et ensuite connections.
répondu le 10 Fév 2006 par bird
c'est quoi ça?
répondu le 10 Fév 2006 par nawelle
tu as fait la manip préférences et ensuite tu vas dans connections et tu coches désactiver c'est pour UDP.
répondu le 10 Fév 2006 par bird
non toujours low id
répondu le 10 Fév 2006 par nawelle
ok je reviens d'ici quelques minutes ok.
répondu le 10 Fév 2006 par bird
décoches la case UDP et tu vas changer les ports il se peut qu'ils soient bloqués donc tu vas incrire dans la mule TCP =>9662 UDP =>9672 et ensuite tu vas dans la livebox configurer les mêmes ports.
répondu le 10 Fév 2006 par bird

Actualités / Articles / Astuces associés :

Questions associées:

3 réponses 20 vues
posté le 3 Juil 2007 dans la catégorie Téléchargements par binocle971
13 réponses 2 vues
posté le 19 Août 2006 dans la catégorie Internet par fox mulder
19 réponses 12 vues
posté le 8 Mai 2006 dans la catégorie Internet par mélanie61
14 réponses 11 vues
posté le 2 Mai 2006 dans la catégorie Téléchargements par gilles
29 réponses 14 vues
posté le 26 Mar 2006 dans la catégorie Logiciel par moustiben
Retour en haut
...