SOSOrdi.net
Identification
Pas encore inscrit(e) ? Cliquez-ici
Bandeaux anti-publicités informatifs dans une question donnée sur SOSOrdi.net pour désactiver les bloqueurs : qu'en pensez-vous ?
  • SOSMania : c'est comprehensible pour une association, bonne idée !
      33%
  • SOSPub(s) : peut-être un peu trop gros ou intrusif (j'en rêve la nuit !)
      17%
  • néoSOS : je ne les vois pas, j'ai désactivé mon bloqueur !
      0%
  • Ne sait pas / pas d'opinion
      50%
Voir les derniers sondages

Recherche dans la barre d'adresse

Voilà, jusqu'à présent quand je faisais des recherches je notais le mot dans la barre d'adresse et là, msn m'affichait les liens mais j'ai dû formater mon disque dur, et là plus moyen à chaque fois j'ai ce truc qui ce met avant mon mot
[url=http:///?%20]http:///?%20[/url] et du coup c'est écrit : erreur de syntaxe impossible d'afficher la page.......Par contre si je recherche par le moteur de recherche de ma page d'accueil, ça marche mais je préfère passer par la barre d'adresse comment puis-je faire pour tout rétablir comme avant?
posté le 14 Déc 2005 dans la catégorie Internet par bina

12 Réponses

le truc qui se met devant mon mot c'est [url=http:///?%20]http:///?%20[/url]
répondu le 14 Déc 2005 par bina
pourquoi ça note pas ce que j'ai marqué, c'est remplacé par un lien?
répondu le 14 Déc 2005 par bina
salut
essaie de desinstaller ta barre de tache avec ajout et suppression de programmes puis de la reinstaller
répondu le 14 Déc 2005 par xsh
Bonjour,

Un petit coup d'ad-aware puis de spybot... Ne voyant pas le mot en question, c'est difficile de t'aider!
répondu le 15 Déc 2005 par Mathieu1
Je ne donne le mot en question :
Code:
[url=http:///?%20
]http:///?%20[/code][/url]

Grrrr, ca marche pas non plus !!!

Fais un clic droit sur le lien>propriétés>et tu verras la cible.
répondu le 15 Déc 2005 par mikedimoi
modifié le 15 Déc 2005
Aidez SOSOrdi.net !
mikedimoi, sur le lien que tu as mis moi ça commence pareille jusqu'à 20 et c'est là que mon mot apparait. C'est un peu dur à expliquer!!
répondu le 15 Déc 2005 par bina
 
Solution
Tu as installé MSN Search ?
répondu le 15 Déc 2005 par mikedimoi
oui mais ça n'a rien changé à la barre d'adresse alors je l'ai supprimé. Par contre j'ai oublié de préciser que lorsque je tape une adresse valide dans la barre d'adresse, là il ouvre la page, mais quand c'est juste un mot il ne l'ouvre pas et affiche le message :erreur de syntaxe.....
répondu le 15 Déc 2005 par bina
ce ne serait pas une histoire de bestiol ??
répondu le 16 Déc 2005 par xsh
a Tout hasard, tentons la base de tout : passe ad-aware, spybot un coup d'antivirus. Puis apres avoir vidé ton cache internet, un log hijackthis!
répondu le 16 Déc 2005 par Mathieu1
ça me parait bien compliqué tout ça!
répondu le 17 Déc 2005 par bina
ça y est c'est résolu, en fait j'ai installé la barre de recherche msn puis quand je l'ai désinstallé tout était revenu comme avant.
répondu le 18 Déc 2005 par bina

Questions associées:

2 réponses 88 vues
posté le 7 Jan 2004 dans la catégorie Navigateurs par Lucie Payment
30 réponses 6,671 vues
posté le 26 Nov 2012 dans la catégorie Sécurité / Virus par charleee
7 réponses 35 vues
posté le 30 Oct 2007 dans la catégorie Internet par meumeu15
12 réponses 27 vues
posté le 3 Fév 2007 dans la catégorie Internet par diabola
11 réponses 31 vues
posté le 5 Oct 2005 dans la catégorie Internet par giriw
Retour en haut
...