42 utilisateurs en ligne

94,631 questions

972,041 réponses

100,675 membres

Identification
Pas encore inscrit ? Cliquez-ici
Le look SOSordi.net : qu'en pensez-vous ?

ecran en gros caractères

bonjour l'écran m'affiche de gros caractères, que faut il faire pour qu'il retrouve sa taille normale. d'avance merci
posté le 24 Jan 2009 dans la catégorie Matériel par titrine

21 Réponses

bonsoir fais unclic droit sur ton bureau a un endroit ou il y a rien tu fais proprietes et va dans l'onglet parametres dis moi sur quoi est le curseur
répondu le 24 Jan 2009 par foin_our
Bonsoir titrine,

As-tu verifié la configuration de l'affichage??

(vas dans les proprietes de l'affichage sous l'onglet paramètres et règles résolution écran)
répondu le 24 Jan 2009 par tofette
bonsoir
que est ton moniteur a tube,,? ecrant plat?
quel taille ?17 ,19pouce +
a+
répondu le 24 Jan 2009 par jjd7
Bonsoir
Citation:
l'écran m'affiche de gros caractères

à quel moment ?

Quand tu es sur le bureau où sur le net ?

Si c'est sur le net vas sur l'onglet affichage/taille du texte et mets sur "grande".
répondu le 24 Jan 2009 par bird
bonjour merci de vos réponses. j'ai éteins l'ordinateur et rallumé et j'ai eu le panneau suivant " impossible de lancer le panneau de controle ATI car aucun pilote n'est installé ou le pilote d'ATI ne fonctionne pas correctement.
RADEON X 300 SERIES. merci
répondu le 25 Jan 2009 par titrine
va sur http://www.touslesdrivers.com/index.php?v_page=29 lance la detection autorise l'active x et recherche dans la liste la mise a jour de ta carte Telecharge le installe le te relance
répondu le 25 Jan 2009 par foin_our
Bonjour titrine

Si le pilote n'est pas installer prends celui là.

https://a248.e.akamai.net/f/674/9206/0/www2.ati.com/drivers/hydravision-3-25-0006.exe
répondu le 25 Jan 2009 par bird
rebonjour sur le site de touslesdrivers à la rubrique ;
ati technologies inc Radeon X 300 (pcie) il y a :
- drivers installé
- drivers disponible, il y en a 3, je ne sais pas sur lequel, il faut cliquer:
Ati firestream
Ati radeon/radeon xpress
Ati radeon Igp d'avance merci de votre réponse
répondu le 25 Jan 2009 par titrine
Prends le deuxieme
répondu le 25 Jan 2009 par foin_our
bonjour j'ai téléchargé la deuxième version ati radeon/radeon express, il y avait 2 versions, j'ai essayé les 2, malheureusement cela ne marche pas.Dans le gestionnaire de périphériques, à cartes graphique, j'ai 2 points d'exclamation jaune devant : RADEON X 300 SERIES et
RADEON X 300 series secondary. j'ai crée dans mes documents un dossier : drivers 2009. j'utilise l'assistant dans le gestionnaire de périphérie dans mise à jour du pilote et après il recharche, sans me demander le dossier, et ensuite, il dit qu'il y a une erreur. que dois je faire. d'avance merci
répondu le 26 Jan 2009 par titrine
répondu le 26 Jan 2009 par mikevi31
Bonjour,

Tu peux aussi varier le "grossissement" en maintenant Ctrl pressé et actionnant la roulette souris.
répondu le 26 Jan 2009 par Flo24
rebonjour je suis allé aussi sur ce site, c'est le mçme lien que dans touslesdrivers.com
http://ati.amd.com/support/driver.html, et cà ne fonctionne pas merci
répondu le 26 Jan 2009 par titrine
 
Solution
par contre au niveau parametre d'affichage a tu essayer de changer la dimension écran ex: 800x600

et dans parametre avancé verifié la taille de la police
répondu le 26 Jan 2009 par mikevi31
Bonsoir titrine

Tu vois ces gros caractères quand tu es sur le net ?
répondu le 26 Jan 2009 par bird
bonjour j'ai essayé de changer la résolution de l'écran et de même pour la police, mais rien. j'ai cherché un peu sur internet, d'autres ont des problèmes avec cette carte graphique, je ne sais que faire merci
répondu le 26 Jan 2009 par titrine
bonjour j'ai téléchargé driverscleaner pro, me disant que peut etre un bon nettoyage aiderait, je ne sais pas si c'est une bonne idée. dans la rubrique "cleaning selection" il y a beaucoup de ati, je ne sais pas lequel :
ATI
ATI ccc
ATI hydravision
ATI IGP
ATI MMC
ATI remote wonder
ATI tv wonder
ATI uninstall utility
ATI WDM
merci de votre réponse
répondu le 29 Jan 2009 par titrine
bird, 26/01/2009 à 18h31 a écrit:
Bonsoir titrine

Tu vois ces gros caractères quand tu es sur le net ?

Merci de répondre :??:
répondu le 30 Jan 2009 par bird
bonjour j'ai réglé le problème des icones en modifiant la résolution de l'écran,je n'ai plus de problèmes de ce coté là. seulement quand je suis sur internet, mes pages sautent. merci
répondu le 30 Jan 2009 par titrine
Bonjour titrine

Si le problème des gros caractères est réglé il te faut clôturer cette question t en ouvrir une autre pour le problème des pages qui sautent.
répondu le 30 Jan 2009 par bird
Réponse automatique :

Cette question est résolue
répondu le 30 Jan 2009 par Robot SOSOrdi

Questions associées:

2 réponses 1 vue
15 réponses 2 vues
posté le 3 Fév dans la catégorie Internet par carpediem81
19 réponses 11 vues
posté le 19 Nov 2013 dans la catégorie Internet par micocoulier
10 réponses 4 vues
posté le 8 Mar 2011 dans la catégorie Internet par matalas
6 réponses 1 vue
posté le 16 Jan 2009 dans la catégorie Logiciel mail par MrKriss
...