Identification
Pas encore inscrit ? Cliquez-ici
Le 12 Janvier 2016, les versions antérieures à Internet Explorer 11 ne seront plus supportées par Microsoft : Qu'en pensez-vous ?
  • Mode dramaturge : "Je n'ai plus que faire du monde ! Sans toi, il m'est impossible de vivre." Noon !
      5%
  • Mode optimisme : "Nous allons dans un autre univers" Microsoftien ; au revoir IE et bonjour Edge !
      11%
  • Mode pessimiste : "C'est triste a dire mais plus rien n'm'attriste" ; au revoir IE et bonjour... !
      6%
  • Mode m'enfoutiste : "J'en ai la gorge serrée mais bon j'ai"... Un autre navigateur Internet !
      59%
  • Ne sait pas / pas d'opinion : Ah bon ?! C'quoi IE ?!
      18%
Voir les derniers sondages

Plus de son

Bonjour,
depuis quelques jours, mon ordi (vista) me dit qu'aucun périphérique de sortie audio n'est installé. Que faire?
posté le 10 Nov 2008 dans la catégorie Matériel par Eric831164

10 Réponses

Bonsoir,Eric831164
essaie de faire une restauration.
http://www.libellules.ch/restauration_system_vista.php
répondu le 10 Nov 2008 par purple
modifié le 10 Nov 2008
Bonjour Eric831164, tu as une désinfection en cours ne fait surtout pas de restauration en route, tu fausserais le résultat et tu pourras recommencer à zéro

Attend le feu vert de Geronimo
répondu le 10 Nov 2008 par zaede
modifié le 10 Nov 2008
Bonsoir Purple,

merci pour ta réponse, mais une restauration ne risque-t-elle pas de remettre mon ordinateur à l'état initial avec perte de données ou de logiciel ?
répondu le 10 Nov 2008 par Eric831164
Bonsoir Eric831164

Regarde dans le gestionnaire de périphériques si tu as un ? au niveau de ta carte son.

http://www.libellules.ch/gestionnaire_peripherique_vista.php
répondu le 10 Nov 2008 par bird
Voila ce que je trouve écrit dans controleurs audio, vidéo et jeu :
ASUSTeK Tiger Capture Device a un point déexclamation jaune en début de ligne.
Ensuite, il y a 9 lignes LitexMedia Virtual Audio Cable (WDM) avec le même point d'exclam jaune,
Puis Realtek High Definition Audio idem
répondu le 10 Nov 2008 par Eric831164
Il est vrai qu'il faut faire les choses par étapes,si tu as commencé une désinfection(ce que je ne savais pas) continue nous verrons après.
répondu le 10 Nov 2008 par purple
 
Solution
Bonsoir Eric831164

- Pour le moment tu laisse ce problème en veille, tu a une très jolie bestiole à virer.

:hello: zaede
répondu le 10 Nov 2008 par Geronimo
OK merci, je te fais confiance
répondu le 10 Nov 2008 par Eric831164
:hello: Geronimo

il était urgent d'intervenir
répondu le 10 Nov 2008 par zaede
Réponse automatique :

Cette question est résolue
répondu le 15 Nov 2008 par Robot SOSOrdi

Pas de question associée

Retour en haut
...