55 utilisateurs en ligne

96,222 questions

984,753 réponses

101,275 membres

Identification
Pas encore inscrit ? Cliquez-ici
L'Open C de ZTE intègrant Firefox OS est commercialisé depuis Juillet 2014 : qu'en pensez-vous ?
  • Mode fanatique : j'adooore le panda de feux ; Je l'ai déjà acheté ou vais l'acheter prochainement !
      13%
  • J'aimerais bien l'acheter mais il faudrait déjà qu'il soit disponible en magasin "physiquement" !
      0%
  • Mode mitigé : j'attends que le MarketPlace / Firefox OS se développe !
      38%
  • Mode "emprisonné" : J'aime les smartphones déjà bien développé et y mettre le prix !
      2%
  • Ne sait pas / ne se prononce pas : c'quoi l'Open C ?!
      47%
Voir les derniers sondages

Plus de son

Bonjour,
depuis quelques jours, mon ordi (vista) me dit qu'aucun périphérique de sortie audio n'est installé. Que faire?
posté le 10 Nov 2008 dans la catégorie Matériel par Eric831164

10 Réponses

Bonsoir,Eric831164
essaie de faire une restauration.
http://www.libellules.ch/restauration_system_vista.php
répondu le 10 Nov 2008 par purple
modifié le 10 Nov 2008
Bonjour Eric831164, tu as une désinfection en cours ne fait surtout pas de restauration en route, tu fausserais le résultat et tu pourras recommencer à zéro

Attend le feu vert de Geronimo
répondu le 10 Nov 2008 par zaede
modifié le 10 Nov 2008
Bonsoir Purple,

merci pour ta réponse, mais une restauration ne risque-t-elle pas de remettre mon ordinateur à l'état initial avec perte de données ou de logiciel ?
répondu le 10 Nov 2008 par Eric831164
Bonsoir Eric831164

Regarde dans le gestionnaire de périphériques si tu as un ? au niveau de ta carte son.

http://www.libellules.ch/gestionnaire_peripherique_vista.php
répondu le 10 Nov 2008 par bird
Voila ce que je trouve écrit dans controleurs audio, vidéo et jeu :
ASUSTeK Tiger Capture Device a un point déexclamation jaune en début de ligne.
Ensuite, il y a 9 lignes LitexMedia Virtual Audio Cable (WDM) avec le même point d'exclam jaune,
Puis Realtek High Definition Audio idem
répondu le 10 Nov 2008 par Eric831164
Il est vrai qu'il faut faire les choses par étapes,si tu as commencé une désinfection(ce que je ne savais pas) continue nous verrons après.
répondu le 10 Nov 2008 par purple
 
Solution
Bonsoir Eric831164

- Pour le moment tu laisse ce problème en veille, tu a une très jolie bestiole à virer.

:hello: zaede
répondu le 10 Nov 2008 par Geronimo
OK merci, je te fais confiance
répondu le 10 Nov 2008 par Eric831164
:hello: Geronimo

il était urgent d'intervenir
répondu le 10 Nov 2008 par zaede
Réponse automatique :

Cette question est résolue
répondu le 15 Nov 2008 par Robot SOSOrdi

Pas de question associée

...