23 utilisateurs en ligne

95,463 questions

978,936 réponses

100,989 membres

Identification
Pas encore inscrit ? Cliquez-ici
L'Information Commissioner's Office va ouvrir une enquête suite au sondage de Facebook sur les émotions de 689 003 utisateurs à leur insu... Qu'en pensez-vous ?

graveur dvd reconnu mais fonctionne pas

salut,
j'ai changé de pc et j'ai déplacé mon graveur dvd de l'ancien pc dans le nouveau (pc d'occasion). Le graveur est bien reconnu , il s'ouvre mais ne lit pas les cd que je met dedans. Dans le lecteur windows media, il me dit "pas de disque dans le lecteur"
je n'avais pas eu de problème lors de l'installation du graveur dans mon ancien pc. (pas de problème slave /master, j'ai vérifié 3 fois, j'avis déja eu ce prob)
Avez vous des idées ?
merci d'avance !
posté le 4 Fév 2007 dans la catégorie Graveurs/Lecteurs par rachell

10 Réponses

ps : le graveur fonctionne parfaitement dans mon vieux pc
le graveur cd qui était en place fonctionne quand je fais l'échange
répondu le 4 Fév 2007 par rachell
Quand tu dis pas de problème slave/master, ça veut dire que si le lecteur est tout seul dans le nouveau PC, tu as mis le graveur en single ?
Autre question : as tu regardé dans le gestionnaire de périphériques que tu n'avais pas de périphériques non reconnus (points d'interrogation en jaune) ?
répondu le 4 Fév 2007 par Torton
j'ai remplacé un graveur cd slave par mon graveur dvd slave, j'ai sur le même ""circuit"" un lecteur cd master.
Dans le gestionnaire de péripherique, il me nomme bien mon graveur, pas de point d'interrogation ou autre et il m'affiche :Ce périphérique fonctionne correctement.
c'est ce que je pige pas. problème de pilote ?
répondu le 4 Fév 2007 par rachell
bonsoir
il faut mettre le graveur dvd en maitre en bout de nappe.
vérifies que tu as une nappe 80 brins(identique à la nappe du disque dur).
répondu le 4 Fév 2007 par patidavi2000
j'inverse le graveur et le lecteur ?
mais pourquoi ça marchait dans le vieux pc ?
j'essaye !
répondu le 5 Fév 2007 par rachell
j'ai inversé (y compris les slave/master) problème identique et en plus pas de son sur le lecteur.
déséspérée !
merci mais pour l'aide, avez vous d'autres idées ?
répondu le 5 Fév 2007 par rachell
désolée, pas de problème de son (le cable des haut-parleur était débranché!)
mais toujours graveur non fonctionnel.
répondu le 5 Fév 2007 par rachell
salut,
j'ai refait une tentative : j'ai remis mon graveur dans le vieux pc => ça marche
j'ai remis le graveur d'origine dans le nouveau pc => il marche
alors pourquoi ça marche paaaaaaaaaas ????????????
répondu le 5 Fév 2007 par rachell
 
Solution
bonjour, j'ai resolu le problème : j'ai mis mon graveur en master seul, il marchait, quand je mettais le lecteur en slave mon graveur ne fonctionnait plus. J'ai donc pensé à une incompatibilité de matériel et j'ai branché mon vieux lecteur en slave avec mon graveur en master et tout fonctionne.
En tout cas merci pour vos idées et votre aide.
répondu le 11 Fév 2007 par rachell
Réponse automatique :

Cette question est résolue
répondu le 11 Fév 2007 par Robot SOSOrdi

Questions associées:

6 réponses 15 vues
posté le 20 Oct 2007 dans la catégorie Graveurs/Lecteurs par hot_wheelz
21 réponses 8 vues
posté le 21 Jan 2007 dans la catégorie Graveurs/Lecteurs par py_martinez
11 réponses 4 vues
posté le 4 Mar 2006 dans la catégorie Graveurs/Lecteurs par gquispe
7 réponses 4 vues
posté le 29 Mai 2005 dans la catégorie Graveurs/Lecteurs par bruname
2 réponses 3 vues
posté le 1 Avr 2005 dans la catégorie Graveurs/Lecteurs par fut1tps
...