Identification
Pas encore inscrit ? Cliquez-ici
SOSOrdi.net et le(s) don(s) : quelle manière serait, selon - et pour ;-) - vous, la plus pratique ou la plus intéressante ?
  • On ne change pas : je donne ponctuellement, quand j'ai envie et le montant que je veux !
      86%
  • L'air du temps : un don régulier via abonnement avec 0 % de pubs sur le site !
      7%
  • Bad romance : j'aimerais effectuer une donation mais via CB ou chèque !
      0%
  • Aussi libre que moi : je ne donne(rai) rien / je paye déjà de ma personne sur le site !
      2%
  • Ne sait pas / Ne se prononce pas : Ah bon ?! On peut faire une donation !
      5%
Voir les derniers sondages

"XXXXXXX ne répond pas", site internet ...

bonjour ,

je rencontre depuis peu des "petits-soucis" avec mon pc , aussi variés les uns que les autres !
bon aujourd'hui :
sur une page internet subiteent la page se bloque puis :
"XXXXXX ne repond pas : restaurer la dernière page"
ma question (svt la même : d'où vient le pb et que faire ???
merci bcp et bonne journée à vous
posté le 13 Fév dans la catégorie Navigateurs par PACOSS

10 Réponses

Bonjour PACOSS?

Tu es sous w10?
Quel navigateur utilises-tu?
Tu as vidé ton cache, tes cookies?
Tu as essayé avec un autre navigateur?
Ton système est à jour? Pas de mise à jour en suspens?
répondu le 13 Fév par Philomene123
Salut ,

Ton PC manque de puissance ou les pages web que tu visites
sont gourmandes en UC. En gros il sature.

- Si ce messages semble venir d'une page web ne recharge pas, surtout si le nom de la page a recharger est aussi bizarre que XXXX.

- n'ouvres pas 50 programmes en meme temps, ou des videos youtubes de partout, c'est tres gourmand.

- Si tu n'as pas beaucoup de place dans ton ordi, fais -en, pour qu'il sache ou il peut écrire les fichiers temporaire, sans trop chercher.

- vide le cache, et ta corbeille.

- Si pas d'amélioration, désactives le javascript pour voir, cela demandera moins de calcul a ton ordi, mais sur certain site tu seras obligé de l'activer.
répondu le 15 Fév par TAGOOO
bonjour et merci pour ces conseils , mais c'est toujours pareil, je désespère
pénible d'avoir a changer sans arrêt de navigateur , (j'utilise "opéra" en 2ème navigateur)mais suis un habitué de Windows
que faire pour réparer ?
répondu le 17 Fév par PACOSS
Salut PACOSS,

tu es sous Edge? tu as essayé
https://www.it-connect.fr/comment-reinitialiser-microsoft-edge/

Il est pas mal Firefox, t'aimes pas?

si tu achètes des antidépresseurs, envois au moins la facture à microsoft.

A+
répondu le 17 Fév par TAGOOO
tagooo bonjour et merci de "t'occuper-de-mon-cas "!!!!
pas encore d'antidépresseurs !!mais ca ne saurait tarder i ca continue !!
bon , je vais essayer ta combine et te tiens au courant
bonne journée !!
répondu le 17 Fév par PACOSS
je n'y arrive pas ...
a la place de "packtage", apres "local" , j'ai "Windows dans le "C/utilisateurs !!!!!
répondu le 17 Fév par PACOSS
http://www.cjoint.com/c/GBrouXBwgOZ

non pas "Windows" mais "Microsoft" comme indiqué ci-dessus
répondu le 17 Fév par PACOSS
BON? JAI FAIT LA MANIP EN SUIVANT LES INSTRUCTIONS ? EN VAIN§§§
je pense que c'est mieux , seulement 2 sites sans importance bloquent !!!
sinon , depuis , je n'ai plus accés a cortona , il ne repond plus !!! elle boude !!!
bon pas tres grave , puisque je l'utilise rarement !!!
répondu le 17 Fév par PACOSS
 
Solution
Bonjour,

Oui pour 2 sites qui bloquent il faut éviter de réinitialiser le navigateur, parce si l'erreur vient des sites en question qui produisent un bug seulement sur Edge, y'a pas grand chose a faire a part
- changer de navigateur
- attendre la mise a jour qui évitera le bug
- désactiver /supprimé ce qui peut générer les conflits

ça avait l'air de t'arriver souvent voir systèmatiquement. Vraiment désolé si t'as pris du temps alors que t'as pas tout a fait la même config.. pour une autre fois si jamais si ta config est différente d'un tuto fait un point de restauration avant de tester. C'est mieux d'avoir la même config car c'est parfois difficile de dire avec certitude ou la différence s'arrête.

Tu as fait toutes les manip dans l'ordre des posts, et ça te faisait pareil même en ayant désactivé le javascript et supprimé historique cache et cookies ? bizarre.

dans ton dossier Microsoft as-tu le dossier Microsoft.MicrosoftEdge_8wekyb3d8bbwe ?

En résumé les manips que tu as faites ont réinitialisé le navigateur supprimé Cortona, et tu as toujours le message qui t'embêtait ?

avec firefox tu as aussi ton message bizarre ?
A+
répondu le 18 Fév par TAGOOO
élue le 19 Fév par PACOSS
merci Tagoooo pour ta repons

bon pour te repondre :

dans ton dossier Microsoft as-tu le dossier Microsoft.MicrosoftEdge_8wekyb3d8bbwe ?


la reponse est OUI, j'ai fait les maniP comme dites dans le post que tu m'as donné précédemment ,et a partir de ce mmt là, cortona est supprimé ou inactif
bon , je ne sais plus que faire , comme tu dis , le mieux est de naviguer avec un autre opérateur (opéra pour mon cas ) et tt se passe bien , pas de soucis !!!
quant à cortona , je ne l'utilisais pas bcp ,voire très peu donc...

Je vais faire une restauration système demain, on verra si ca change qque chose
en attendant , bonne soirée a toi e merci encore
BONNE SOIR2E 0 TOIT ET ENCORE MERCI.
répondu le 18 Fév par PACOSS

Actualités / Articles / Astuces associés :

Questions associées:

4 réponses 56 vues
posté le 31 Oct 2008 dans la catégorie Navigateurs par philibert123
21 réponses 245 vues
posté le 27 Mai dans la catégorie Navigateurs par Crabine
52 réponses 282 vues
posté le 15 Déc 2013 dans la catégorie Navigateurs par Philomene123
4 réponses 271 vues
posté le 4 Sept 2014 dans la catégorie Internet par legar49
5 réponses 9 vues
posté le 16 Mar 2008 dans la catégorie Internet par mysillia
Retour en haut
...