Identification
Pas encore inscrit ? Cliquez-ici
Depuis le 2 Août 2016, Microsoft a déployé sa mise à jour anniversaire de Windows 10 (Redstone 1) : qu'en pensez-vous ?
  • J'adore les produits Microsoft : je suis totalement séduit par cette nouvelle mouture !
      70%
  • J'aime cette nouvelle version mais trouve certaines fonctionnalités trop intrusives !
      8%
  • Je n'ai pas mis à niveau gratuitement : je préfère payer plus tard pour qu'il soit plus stable !
      4%
  • Je n'ai pas mis à niveau gratuitement et n'achèterais jamais Windows 10 : il est trop invasif !
      10%
  • Ne sais pas / Pas d'opinion : C'quoi cette mise à jour anniveraire ; Un cadeau pour l'utilisateur ?!
      8%
Voir les derniers sondages

ventilateur PCU/vitesse élevée

Bonjour
hp bureau Compag CQA5202FR ;W7 ;CM Narra6 ;Bios version 5.11 10/06/2009 ;processeur AMD II X2 215 .
Le ventilateur du PCU s est subitement mis à tourner plein régime sans aucune intervention technique ou informatique au paravent.
Mesures effectuées avec plusieurs logiciels différents aprés 1 h de fonctionnement:
vitesse du ventilo 4500T/min sans vibration et ceci dés le démarrage de UC
T processeur 20°,T HDD 37°,T CM 31°,T Nvidia geforce 210 33°
* alim ventilateur par prise 3 pines
* Bios je n ai pas vu de possibilité d action sur la vitesse.

actions :démontage du ventilo nettoyage complet de la tour,des ventilos ,des radiateurs ,lubrification de l axe du ventilo,remontage avec pâte thermique.(je n ai pas touché au processeur).
scan avec spybot RAS ??

Quelle peut être la cause du problème:
CM, processeur ,virus ......
Y a t il des vérifications autres à faire pour lever le doute .
Vos avis bienvenus .
merci
posté le 11 Jan dans la catégorie Processeur par odilon

24 Réponses

Bonjour odilon,

Les températures des différents composants et notamment celle du CPU n'est pas excessive pour que le ventilateur s'emballe.

Pour remédier à cela, une solution est proposé >>ici<<

Si cela ne fonctionne pas, mettre le bios à jour.
répondu le 12 Jan par padu-123
Bonjour Padu 123
Oui j ai omis de signaler dans mon mail que j avais appliqué les procédures HP relatives aux ventilateurs et à leur alimentation mais sans résultat.Un internaute avait parlé de changer" dans gestion alim du processeur>stratégie de refroidissement système >paramètre :passif vers actif .Cela n a rien changé .J envisageais le démontage/ remontage du processeur ?????
J ai bien vu qu il était proposé de mettre le Bios à jour.Comme je ne suis pas un expert j ai hésité.J entends parler de flash .....Quels sont les risques et y a t il une procédure bien détaillée.
merci
répondu le 12 Jan par odilon
Citation:
J entends parler de flash .....Quels sont les risques et y a t il une procédure bien détaillée.

Je n'ai pas bien compris le sens de ta question!!.

Tu souhaite savoir si la mise à jour de flash player peut avoir des risques?.
répondu le 12 Jan par padu-123
Paddu 123
oups
Désolé comme je l ai dit je ne suis pas un expert .
Je parlais du BIOS j ai lu pour sa mise à jour l expression flasher le Bios .Sur HP il demande de trouver le SSID de de la famille de ROM de l ordinateur (apparemment pour lever le doute sur le bon choix du Bios à sélectionner )
Je n arrive pas à suivre leur directive sur leur site car rien ne correspond .Peut être que mon ordi est trop ancien .
répondu le 12 Jan par odilon
Bonjour odilon,
Si tu es sur Windows 10 essai de mettre à jour le Driver de ta carte graphique,
En espérant t’avoir aidé
répondu le 12 Jan par frankym65
Il nous faut le N° de série du PC, jette un oeil >>ici<<
répondu le 12 Jan par padu-123
Bonsoir
nr de série CZX944CN16.
Il y a eu un changement.J ai allumé UC à 09h00 .Vers 11h00 et jusqu à 15h00 le régime du ventilateur a baissé et s est stabilisé durant cette période (de 4500 à 2700 t/min ) T processeur 19°.Ce régime me paraît presque normal car il n était plus bruyant .Ensuite il est reparti vers 4500t/min pour y rester jusqu à maintenant .
Je me demande s il n y a pas un mauvais contact quelque part.Demain j ai envie pour lever le doute de débrocher et remettre en place le processeur .
Bonne soirée
répondu le 12 Jan par odilon
Désolé mais ce numéro n'a permit d'identifier ton produit.

31614451CQ.jpg
répondu le 13 Jan par padu-123
Bonjour Padu 123
dommage : j ai revérifié c est bien le bon .
nr du produit VN432AA-ABF
identité de service 113-009.
je vais vérifier le Processeur et te tiens au courant .....
merci
répondu le 13 Jan par odilon
Quelle est la version du système, 32bits ou 64bits?.

Tu devrais indique ta configuration dans ton profile sosordi, cela nous évite de poser des questions inutiles et ainsi gagner du temps.

Aucune mise à jour du bios n'est proposé.

>>Ordinateur de bureau Compaq Presario CQ5202FR<<
répondu le 13 Jan par padu-123
ok je mettrai les infos à jour
64 bits
répondu le 13 Jan par odilon
bonjour, peut etre essayer de demarrer sans carte graphique voir ce que ca donne...
répondu le 13 Jan par olx85
Re ;
Bonjour Odilon,
A tu essayé de mettre à jour ta carte graphique comme je t’ai proposé si plus haut !
répondu le 14 Jan par frankym65
Bonjour
Pas encore mais je vais le faire dés que Nvidia en aura envie .
J ai attendu car ce matin après mise en route 09h le ventilo est resté dans une plage de fonctionnement oscillant entre 1800 et 2200 t/. Vers 11h il est reparti à 4500/t.je n ai fait que surfer su le net.les T° sont bien dans les clous .C est une panne intermittente ?
Quel est l élément qui régit la vitesse du ventilo ...la carte mère je présume .
Concernant la carte graphique
tu dis :
*démarrer sans carte graphique que faut il faire
et ou
*mise à jour la mise à jour du pilote a échoué pour l instant .
Merci
répondu le 14 Jan par odilon
C que surement le Pr viens de la carter graphique (connu sous Windows 10), ce que te propose olx85 reviens au même que de mettre à jour le pilote de ta carte graphique.
Pour démarrer sans carte graphique physiquement il faut ouvrir le pc et la retirer (si elle n’ait pas intégré é à la carte mère), ou bien la désactiver via le gestionnaire de périphérique, mais bon…
Désinstalle le pilote de ta carte graphique via le gestionnaire de périphérique, puis réinstalle via le même endroit.
répondu le 14 Jan par frankym65
frankym65
J ai téléchargé la dernière version du pilote proposé pour ma carte graphique GE Force 210 version pilote 22.22.13 4201 14/11/2016.
Ventilo 4500t/min .
répondu le 14 Jan par odilon
Si la pâte thermique est de mauvaise qualité, le ventilo tourne plus vite pour que la température reste optimale.

c'est dans le bios que l'on peut contrôler la vitesse des ventilos, mais comme c'est un PC de marque, je ne pense pas que cette option soit disponible.

Reste la solution de >>SpeedFan<<
répondu le 14 Jan par padu-123
Après un arrêt de plusieurs heures les composants sont froids .Il démarre pourtant à fond la caisse .Parfois alors qu il tourne depuis 3h sa vitesse redescend à 1800t/min .Si c était un pb de Bios , de pâte,de pilote il resterait à 4500t/min .
Un virus peut être ?
Bonne soirée
répondu le 14 Jan par odilon
Si ma mémoire est bonne, regarde dans le bios Power, Hardware Monitor, Q-Fan Control met-le en "Auto" ou choisir une autre option.

Tu as pût mettre le bios à jour?.
répondu le 15 Jan par padu-123
padu-123
Mon bios est assez sommaire .
je l ai parcouru dans tous les sens et il n y a aucune rubrique concernant la vitesse des ventilos( tout au plus sur la sélection de la gestion d alimentation de l uc ) ce qui me paraît normal puisque d après ce que j ai lu,seul les ventilos reliés à la carte mère par un socket 4 pines sont réglables .
Cette je dois avoir un ordi portable et à ce moment là je ferai une mise à jour du Bios .
J ai téléchargé speedfan .il confirme les vitesses et les températures mais je ne vois pas une possibilité de sélectionner le changement de la vitesse des ventilos .
merci
répondu le 15 Jan par odilon
Bonjour odilon,

Ce tutoriel pourra t'aider à le configurer. >>Configurer Speedfan<<
répondu le 16 Jan par padu-123
Padu-123
Bon tuto qui est bien expliqué .
pour l instant je ne suis pas arrivé à modifier la vitesse .
merci
répondu le 17 Jan par odilon
Suis ce tuto en vidéo >>tuto speedfan<<
répondu le 17 Jan par padu-123
Bonjour padu123
Il y a deux jours la vitesse du ventilo s est brusquement calée sur 1500 rpm et est restée stable.J ai été tellement surpris par la disparition du bruit que j ai cru qu il y avait une panne de courant.La seule manip que j avais faite quelques instants plutôt :j avais mis un cd dans le lecteur .........
On verra mais c est toujours positif,cela m a permis de faire des manips et d améliorer un petit peu mes connaissances .
Merci
répondu le 21 Jan par odilon

Actualités / Articles / Astuces associés :

Questions associées:

9 réponses 12 vues
posté le 21 Août 2005 dans la catégorie Processeur par TOF-77
17 réponses 9 vues
posté le 14 Juin 2010 dans la catégorie Matériel par ardechois
8 réponses 6 vues
posté le 8 Mar 2003 dans la catégorie Windows 9x/Me par tazannie
1 réponse 32 vues
posté le 21 Avr 2014 dans la catégorie Logiciel par damdam42
4 réponses 5 vues
posté le 5 Fév 2007 dans la catégorie Logiciel par sub404
Retour en haut
...